Thesis Formatting Requirements

Key Components You Need to be Aware of

Please note: The instructions in this presentation are based on MS Word 2010 for PC. If you are using a different version of MS Word or are using a Mac, you may find that the instructions here are not always applicable. Library staff as well as the staff of the Writing Center are available to help you format your thesis, if needed.
Margins and Indentations

• Margins should be set to **1 inch** top, left, right and bottom. The top margin should be 1 inch to the page number, and 1.5 inches to the first line of text.

• The first line of a paragraph should indent a consistent distance from the left margin (**5 spaces** or **½ inch** is the usual amount).

• Justification should be set to the left, with a ragged right edge. **DO NOT JUSTIFY** the text to make a flat right margin. The ragged right edge is preferred.
To set the margins

- Page Layout
- Margins
- Select the setting for 1” margins
To set the paragraph indentations

- Open the **Paragraph** dialogue box.
- Click the button for **Tabs**.
To set the paragraph indentations

- From the **Tabs** dialogue box, set the default tab stop to 0.5"
To set the justification

• From the **Paragraph** tool bar, select left justification.
Fonts

• Choose a single font style and stick with it throughout the thesis. We recommend Times New Roman, but other fonts are allowed.

• The main text should be in 12 pt. Footnotes may be in 12 pt or (preferably) 10 pt.
To set the font

- In MS Word, open the font dialogue
- Select the font and the size from the dropdown menus
- Select Set as Default to make the font the default for your document
Line spacing

• Line spacing should be double.
• However, sometimes in MS Word, when line spacing is set to double it causes footnotes to be pushed to the following page.
• To work around this glitch in MS Word, set line spacing to exactly 26 pt.
To set the line spacing

• Open the **Paragraph** dialogue box.
• Make sure **Before** and **After** spacing is set to 0.
• Select **Exactly** and **26 pt** from the dropdowns.
• Set **As Default** to make this the default for the document.
THE EFFECTIVENESS OF THREE SELECTED CHURCH PROGRAMS IN DEALING WITH TEEN-AGE ALCOHOLISM

By

Author D. Thesis

Submitted in partial fulfillment of the requirements for the degree of Doctor of Theology
2011
Follow these instructions to format your title page:

- Start 2 lines down on the page.
- **BOSTON UNIVERSITY** should be on one line, all in capital letters, centered.
- **SCHOOL OF THEOLOGY** should be on the next line, all in capital letters, centered.
Instructions for formatting the title page, cont.

• After School of Theology, insert 3 more lines, then Dissertation (which should not be in all capitals.)
• Insert 3 more lines, then the title in all capitals.

SCHOOL OF THEOLOGY

Dissertation

THE EFFECTIVENESS OF THREE SELECTED CHURCH PROGRAMS IN DEALING WITH TEEN-AGE ALCOHOLISM
Instructions for formatting the title page, cont.

• Insert 2 more blank lines.
• Add the word By.
• Insert 2 more blank lines.
• Your name.
• On the next line, in parenthesis, list your degrees and dates. (Only put the degrees you already have, not the degree for which you are writing the thesis!)

TEEN-AGE ALCOHOLISM

By

Author D. Thesis
Instructions for formatting the title page, cont.

• Insert 3 blank lines.
• On the next line: Submitted in partial fulfillment of the
• On the next line: requirements for the degree of
• On the next line: Doctor of Theology (for the Th.D.), Doctor of Philosophy (for the Ph.D.) or Master of Sacred Theology (for the M.T.S.)
• On the next line: the year

Submitted in partial fulfillment of the
requirements for the degree of
Doctor of Theology
2011
BOSTON UNIVERSITY
SCHOOL OF THEOLOGY

Dissertation

THE EFFECTIVENESS OF THREE SELECTED CHURCH
PROGRAMS IN DEALING WITH
TEEN-AGE ALCOHOLISM

By

Author D. Thesis
(A.B. Any College, 2000; Th.M., Same Seminary, 2004)

Submitted in partial fulfillment of the
requirements for the degree of
Doctor of Theology
2011
THE EFFECTIVENESS OF THREE SELECTED CHURCH
PROGRAMS IN DEALING WITH
TEEN-AGE ALCOHOLISM

By

Author D. Thesis

APPROVED
By

First Reader

Dr. John Smith
Professor of Religious Education

Second Reader

Dr. Jane Jones
Professor of Psychology and Religion
Follow these instructions to format your approval page:

• 3 blank lines
• Title of the thesis, centered, in all capitals
• 3 blank lines
• Next line: By (centered)
Instructions for formatting the approval page, cont.

• 3 blank lines
• Your name (centered)
Instructions for formatting the approval page, cont.

- 4 blank lines
- **APPROVED** (centered, in all capitals)
- Next line: By
Instructions for formatting the approval page, cont.

• 3 blank lines.
• Left margin justified First Reader, space, select underline and press tab to the end of the line.
• Switch to single spacing, and on the next line, right margin justified, then write in the name of the first reader.
• Next line, write in the title of the first reader.

First Reader

By

Dr. John Smith
Professor of Religious Education
Instructions for formatting the approval page, cont.:

• Keep at single spacing, 2 blank lines.
• Left margin justified \[=\] Second Reader, space, select underline and press tab to the end of the line.
• Still on single spacing, on the next line, right margin justified, \[=\] then write in the name of the second reader.
• On next line, still on right margin justified, write in the title of the second reader.
Page Numbering
Preliminary pages

• The preliminary pages are numbered using lower case roman numerals.

• The preliminary pages start with the Title Page and include:
  ▪ Approval page*
  ▪ Copyright page
  ▪ Contents pages*
  ▪ List of Tables
  ▪ List of Illustrations
  ▪ Preface
  ▪ Acknowledgements
  ▪ Abstract**

*These sections are the only ones required for the thesis.

** The Abstract is required for Ph.D. and Th.D. dissertations but not for the M.T.S. thesis.
Page Numbering

Preliminary pages

• It is easiest to do the page numbers for the preliminary pages if you do them in a distinct Word document, separate from the main text of the thesis.

• The title page should be page i; subsequent preliminary pages follow the title page using small case roman numerals as follows: ii, iii, iv, v, vi, vii, viii, ix, x, etc.

• However, the page number should not show on the following pages:
  ▪ Title page
  ▪ Approval page (do not count this as a page)
  ▪ Copyright page

• This means, in effect, that the first page to show a page number will be the Contents page, showing as page iii (if there is a copyright page) or as page ii (if there is no copyright page.)
## CONTENTS

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>ABSTRACT</td>
<td>v</td>
</tr>
<tr>
<td>Chapter</td>
<td></td>
</tr>
<tr>
<td>I. THE PROBLEM AND ITS SETTING</td>
<td>1</td>
</tr>
<tr>
<td>The Problem</td>
<td></td>
</tr>
<tr>
<td>The Hypothesis</td>
<td></td>
</tr>
<tr>
<td>The Limitations</td>
<td></td>
</tr>
<tr>
<td>Definition of Terms</td>
<td></td>
</tr>
<tr>
<td>The Importance of the Study</td>
<td></td>
</tr>
<tr>
<td>II. REVIEW OF RELATED LITERATURE</td>
<td>7</td>
</tr>
<tr>
<td>Theoretical Considerations</td>
<td></td>
</tr>
<tr>
<td>Theological Considerations</td>
<td></td>
</tr>
<tr>
<td>Ethical Considerations</td>
<td></td>
</tr>
<tr>
<td>III. METHODOLOGY</td>
<td>25</td>
</tr>
<tr>
<td>Research Design</td>
<td></td>
</tr>
<tr>
<td>Interview Guide</td>
<td></td>
</tr>
<tr>
<td>Selection of Case Studies</td>
<td></td>
</tr>
<tr>
<td>Content Analysis</td>
<td></td>
</tr>
<tr>
<td>IV. CASE STUDIES</td>
<td>60</td>
</tr>
<tr>
<td>V. ANALYSIS OF CASE STUDIES</td>
<td>90</td>
</tr>
<tr>
<td>VI. CONCLUSIONS</td>
<td>145</td>
</tr>
<tr>
<td>APPENDIXES</td>
<td>165</td>
</tr>
<tr>
<td>BIBLIOGRAPHY</td>
<td>190</td>
</tr>
</tbody>
</table>
To set the page numbers for the preliminary pages:

In MS Word from the **Insert** menu, click **Page Number** and select **Format Page Numbers** from the dropdown menu:
To set the page numbers for the preliminary pages, cont.

In the **Page Number Format** box, select the small roman numeral style (**i, ii, iii, ...**) and make the numbering start at **iv** (or iii, if there is no copyright page):
To set the page numbers for the preliminary pages, cont.

Again from the Insert menu, click Page Number and select Bottom of Page. Then select the format that centers the numbers at the bottom.
To set the page numbers for the preliminary pages, cont.

Finally, hit the **Close Header and Footer** button.
Page Numbering
Main pages

• For the main text of the thesis, page numbers appear in the upper right corner of the paper, 1 inch below the top of the page and 1 inch from the right edge.

• However, when beginning a major section (the first page of a chapter, appendix or the bibliography) the page number is centered 1 inch above the bottom of the page.
Chapter One

Title of the first chapter

Second Line of Title

First Level Subheading Within the Chapter

This is the introduction to the topic of formatting a thesis properly. The first page of every chapter should have a 1-inch top margin, then the generic heading ("CHAPTER ONE") centered in all capitals. There is one blank line and then the chapter title, which is also centered in all capitals. If the chapter title is longer than four inches, it should be split into two (or more) lines, the first line being the longest. There is no blank line between the multiple lines of a chapter title. There are always two blank lines after the chapter title, whether followed directly by text or by a first level subheading.

Second Level Subheading

The top margin should be 1-inch including the first page of all major sections, including the Contents, Acknowledgements, chapters, appendix and bibliography. Subsequent pages should have a 1-inch margin to the page number, 1.5-inches to the first line of text. Other margins should be set at 1-inch left, and 1-inch right and bottom.

1 This rule applies to all subheadings also. Note: these are examples of properly formatted footnotes.

Page numbers in the preliminaries should all be at the bottom, in the main text, page number on the first page of each major section (chapter, etc.) must be centered at the bottom, while for other pages the preferred position is top right. This means that the first page of each chapter is a new section for word processing purposes. Kane, J., "Turabian, A Manual for Writers of Term Papers, Theses, and Dissertations," 7th ed. (Chicago: University of Chicago Press, 2007), 375.
To set the first page of a major section (chapter, etc.):

To set the page number for the first page of the chapter, from the **Insert** menu, click **Page Number** and select **Format Page Numbers** from the dropdown menu:
To set the first page of a major section (chapter, etc.):

In the **Page Number Format** box, select the regular arabic numeral style (1, 2, 3, ...) and make sure the numbering starts with the page number you want (1, for the first page of the first chapter, or another number for the first page of subsequent chapters):
To set the first page of a major section, cont.:

Again from the **Insert** menu, click **Page Number** and select **Bottom of Page**. Then select the format that centers the numbers at the bottom.
To set the subsequent page numbers (upper right hand corner):

To format the page numbering in the upper right hand corner for subsequent pages:

- First, go to the beginning of the second page of the chapter, and click on the **Home key** on your keyboard to get to the start of the page.

- Then, from the **Page Layout** tab, in the **Page Setup** group, click **Breaks**.

- Then, under **Section Breaks**, click **Next Page**.
To set subsequent page numbers, cont.:

Double click in the **Header** area so that the Header opens:
To set subsequent page numbers, cont.:  

On the **Header & Footer Tools** bar, unclick the **Link to Previous** button:
To set subsequent page numbers, cont.:

Then hit the **Close Header and Footer** button.
To set subsequent page numbers, cont.:

Then, from the **Insert** menu, click **Page Number** and select **Format Page Numbers** from the dropdown menu:
To set subsequent page numbers, cont.:

In the **Page Number Format** box, select the regular arabic numeral style (1, 2, 3, ...) but this time, click on **Continue from previous section**:
To set subsequent page numbers, cont.:

Then from the **Insert** menu, click **Page Number** and select **Top of Page**. Select the format that places the page numbers in the top right hand corner.
To set subsequent page numbers, cont.:

Then hit the **Close Header and Footer** button.
To set subsequent page numbers, cont.:

The page number should now appear in the top right corner. However, it may also still appear centered at the bottom of the page. To remove it from the bottom of the page, double click on the footer area so that the **Footer** opens:
To set subsequent page numbers, cont.:

Then, on the **Header & Footer Tools** bar, unclick the **Link to Previous** button:
To set subsequent page numbers, cont.:

Then, highlight the page number at the bottom of the page and hit delete on your keyboard to remove it.
To set subsequent page numbers, cont.:

Then hit the Close Header and Footer button.
Headings

• All major section headings are centered, in all capitals and begin at the top margin.
• Chapter and Appendix headings with appropriate numbers are followed by a blank line, then the title proper, centered and capitalized.
• If the title is longer than four inches, it must be broken into multiple lines: the first must be longer, and the lines are single-spaced. Two blank lines follow the major section heading.
CHAPTER ONE

TITLE OF THE FIRST CHAPTER
SECOND LINE OF TITLE
Subheadings

• Subheadings are formatted in descending order of prominence in a manner similar (in effect) to a formal outline.
  o First level: centered, boldface, headline-style capitalization.
  o Second level: centered, regular type, headline-style capitalization.
  o Third level: flush left, italics, sentence-style capitalization.
• There should be two blank lines above every subheading.
Subheadings

First level subheading: centered, boldface, headline style capitalization.
Subheadings

Second level subheading: centered, regular type, headline-style capitalization
Subheadings

Third level subheading: flush left, italics, sentence-style capitalization

Third Level Subheading
Table of Contents

• Single-spaced.
• Justification should be right and left straight aligned.
• There should be a blank line space between each chapter and major section heading, but no blank line between subheadings within a chapter.
• Chapter headings, and the headings for Appendices and Bibliography/Reference should be in all capitals. Subheadings within chapters should not be in all capitals.
• Chapter headings should be numbered with upper case roman numerals.
Table of Contents

• The page number for the start of each chapter and major section (appendices, bibliography, etc.) should be indicated by a dotted line to the right; you do not need to indicate the page number for where subheadings begin within chapters.
# Table of Contents

## ABSTRACT

Chapter

1. THE PROBLEM AND ITS SETTING ........................................... 1
   - The Problem
   - The Hypothesis
   - The Limitations
   - Definition of Terms
   - The Importance of the Study

2. REVIEW OF RELATED LITERATURE ...................................... 7
   - Theoretical Considerations
   - Theological Considerations
   - Ethical Considerations

3. METHODOLOGY ................................................................. 25
   - Research Design
   - Interview Guide
   - Selection of Case Studies
   - Content Analysis

4. CASE STUDIES ............................................................... 60

5. ANALYSIS OF CASE STUDIES ........................................... 80

6. CONCLUSIONS ............................................................... 145

APPENDIXES ........................................................................ 165

BIBLIOGRAPHY ................................................................. 190
Footnotes

• Single spaced.
• 10 pt. font.
• The first line of footnotes should be indented the same as the first line of a paragraph (5 spaces or ½ inch is the usual amount)
• Footnote numbering should begin again in each chapter. You can make sure this happens by making each chapter of the thesis a separate Word document.
Footnotes

• There should be a blank line between notes on the same page. To set a blank line, while in the first footnote, open the Paragraph dialogue box, set the Spacing after to 6 pt and Set As Default.
Footnotes

- Footnotes must appear on the same page where they occur in the text. However, it is okay if the footnote continues onto the next page. See instructions for setting the line spacing to create spacing that will not push the footnote to the next page.
- Use Kate L. Turabian, *A Manual for Writers of Term Papers, Theses or Dissertations* or the *Chicago Manual of Style* to correctly format your footnotes. The *Chicago Manual of Style* is available online at [http://www.chicagomanualofstyle.org](http://www.chicagomanualofstyle.org) and there is a quick guide showing various sample citations available at [http://www.chicagomanualofstyle.org/tools_citationguide.html](http://www.chicagomanualofstyle.org/tools_citationguide.html)
Please remember that the title of a book should be in *italics* in the footnote, **not** underlined.

For journal articles found through a database (such as ATLA Religion database) you do **not** need to put information about the database or the date you accessed it in the footnote, provided the journal is available in print format and you have the correct page numbers for the print version.

For example, the article “Newman and Christian platonism in Britain” by Mark McIntosh would be cited as follows, even if the article was found and accessed online through the ATLA Database, because the journal in question is a primarily print journal:

Footnotes

• However, for articles from online journals and items found on the Internet, you do need to put information about where you found the item and the date you accessed the article.

   For example, the article “From intention to composition: how seminarians conceptualize research” by Timothy Lincoln would be cited as follows, because the journal, *Theological Librarianship*, is an exclusively online journal:

Quotations

• Make sure your quotation marks are consistent. They should be either “curly” marks or "straight" marks – but not both.

• To set quotation marks to automatically set to “curly” quotes:
  • From the File menu, select Options then Proofing.
  • Then select AutoCorrect Options, and then AutoFormat As You Type.
  • Under Replace as you type make sure that "Straight quotes" with “smart quotes” is checked.

• Make sure you check this each time you your document in Word.
Quotations

• Block quotes should be used for quotations of five lines or more.
• All lines of a block quotation are single-spaced with a blank line above and below and indented as far as the first line of a paragraph.

When you have a block quotation (if you quote more than five lines of text) then you single-space the text and indent each line as you would for the beginning of a paragraph. Note there should be at least five lines in any block quotation unless it is required for emphasis. Shorter quotations can be placed in the double-spaced text using double quotation marks. Note that ellipsis marks are used within the quotations to note omitted material. Never use the ellipsis marks at the beginning or ending of quotations (we know there is more before or after the quote).

Citations should be given either in traditional bibliography style (footnotes) or reference list style (parenthetical), but do not mix the styles! Citations must be on the same page. Endnotes are not allowed.
Paper

• The final hard copy of the thesis should be on a white, 8.5x11 inch paper that is at least 20 lbs. in weight.

• Crane, Southworth, Eaton, and others, make this kind of paper.

• If your thesis is returned to you from the library because of formatting mistakes, you are responsible for reprinting it on the appropriate paper.
Finally...

• The instructions here have been given to help you with the formatting of your thesis.

• However, complete instructions with all the requirements are available in the Thesis Format Guide located at http://www.bu.edu/sth/files/2012/02/ThesisFormatGuideRevisedFebruary2012.pdf. Please be sure to consult this guide for detailed instructions on formatting your thesis correctly.