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About These Instructions

These instructions describe how to operate your BD FACSCalibur™ flow 
cytometer using BD FACStation™ software. BD Biosciences recommends that 
first-time users take advantage of operator training offered with the sale of every 
new instrument.

The BD FACSCalibur Instructions for Use assumes you have a working 
knowledge of the Mac® OS X operating system.

Conventions

The following conventions are used in these instructions.

Table 1  Hazard symbolsa

a. Although these symbols appear in color on the instrument, they are in black and white throughout this user’s 
guide; their meaning remains unchanged.

Symbol Meaning

CAUTION: hazard or unsafe practice that could result in material damage, 
data loss, minor or severe injury, or death

Electrical danger

Laser radiation

Biological risk
xi



Table 2  Text and keyboard conventions

Convention Use

Tip     Highlights features or hints that can save time and prevent 
difficulties

Italics Italics are used to highlight book titles and new or unfamiliar 
terms on their first appearance in the text. 

> The arrow indicates a menu choice. For example, “choose 
File > Print” means to choose Print from the File menu.

Command-X Keyboard shortcuts use the Command key ( ) in 
combination with another indicated keystroke. For example, 
Command-K means to hold down the Command key while 
pressing the letter k.
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Introduction

The BD FACSCalibur flow cytometer identifies and enumerates lymphocyte 
subsets in human cells in suspension.
13



System Components and Theory of Operation

The BD FACSCalibur system consists of a flow cytometer and BD FACStation 
workstation (Figure 1-1). An optional, automated sample loader is also available.

Figure 1-1  BD FACSCalibur system with BD FACS Loader option
14 BD FACSCalibur Instructions for Use



Cytometer Components

Figure 1-2  BD FACSCalibur sensor unit

Fluidics Components and Theory of Operation

You install tubes onto the sample injection port (SIP). Samples are carried to the 
flow cell through a stainless steel sample injection tube (SIT) surrounded by a 
droplet containment sleeve. The sleeve works in conjunction with a vacuum 
pump to eliminate droplets as fluid backflows from the SIT. The vacuum pump is 
activated by the tube support arm—the vacuum is on when the arm is to the side 
and off when the arm is centered.

Figure 1-3  Sample injection port (SIP)

fluidics control panel
fluidics

sample injection port

power switch

drawer

sample injection tube

droplet containment sleeve

tube stop

tube support arm

(SIT)
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Buttons in the fluidics control panel are used to set the sample flow rate and fluid 
modes. 

Figure 1-4  Fluidics control panel

Approximate sample flow rate:

• LO: 12 µL ±3 µL/min

• MED: 35 µL ±5 µL/min

• HI: 60 µL ±7 µL/min

Fluid modes:

• RUN pressurizes the sample tube to transport sample through the SIT and 
into the flow cell. The button is green when a sample tube is installed, the 
tube support arm is centered, and the tube is pressurized. When the arm is 
to the side, the button turns orange and the instrument switches to standby.

• STNDBY (standby) stops sheath flow to conserve fluid and lowers the blue 
laser power to prolong laser life.

• PRIME removes bubbles from the flow cell primarily during 
troubleshooting. At completion, the instrument goes into standby mode.

LO MED HI

RUN STNDBY PRIME fluid mode

sample flow rate
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The fluidics drawer holds the sheath and waste reservoirs. Both reservoirs have 
level sensors that indicate fluid levels via BD CellQuest™ Pro software.

Figure 1-5  Fluidics Drawer

• The 4-L sheath reservoir is secured by a metal bracket, which prevents the 
reservoir from expanding while under pressure. It holds enough fluid for 
approximately 3 hours of operation. Fluid is filtered through the sheath 
filter before it reaches the flow cell.

• The 4-L waste reservoir collects fluid waste from the flow cell.
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vent valve

level sensor connectors

waste tubing

waste air vent tubing

waste tanksheath tank

sheath filter

sheath tubing

air supply tubing

metal bracket
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Optics Components and Theory of Operation

The standard BD FACSCalibur system includes a 15-mW, 488-nm, argon-ion 
laser and detectors for three fluorescent parameters. The FL4 option provides a 
second 635-nm, red-diode laser and an additional detector. Laser light is focused 
onto the flow cell by a focusing lens. As fluorescently tagged particles intercept 
the laser light in the flow cell, scattered and fluorescent light provide information 
about particle size, shape, granularity, and fluorescence intensity.

Forward scatter (FSC) signal is collected by the FSC diode. Side scatter (SSC) and 
fluorescent signals are collected by a fluorescence collection lens and spectrally 
split by a collection of dichroic mirrors (DMs) and filters. See page 220 for 
wavelength characteristics of the dichroic mirrors and filters.

Figure 1-6  BD FACSCalibur optics system (standard)

SSC
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FL2

FL3

488/10 530/30

90/10 beam splitter
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DM 640LP
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FSC diode488/10

focusing lens

collection lens
fluorescence

488-nm 
blue laser

flow cell
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Figure 1-7  Optics system with FL4 option

SSC

FL1

FL2

FL3

FL4

530/30
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half mirror

488/10
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Loader (Optional)

The BD FACS™ Loader option automates acquisition from tubes. It mounts 
directly on the flow cytometer. A cover fits over the drawer to protect you from 
moving parts.

Figure 1-8  Tube loader components

Carousel

The carousel rack accommodates up to forty 12 x 75-mm tubes. Each carousel 
has a unique ID printed on top and on an optically read label inside.

tube lifter

rack spindle

optical
sensors

drawer

alignment hole

spindle hole
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Keypad

The keypad communicates with the Loader via a SCSI cable. Use the keypad to 
turn the Loader on and off, and to operate it manually. (Keypad keys are disabled 
during a Worklist run.)

Each time the Loader is turned on and the cover is in place, the Loader performs 
an initialization scan. The LED display shows Loader status. After a successful 
scan, the status reads Tube 01.

Figure 1-9  Loader keypad

During manual operation, use keypad buttons for the following:

• RACK—moves carousel in the direction indicated

• LIFTER—raises or lowers a tube

• MIXING—vibrates the rack to mix sample tubes

- Press and release the button for a short (LOW) mix. When finished, the 
carousel returns to its original position.

- Press and hold the button for 2 seconds for a longer (HIGH) mix. 
When finished, the carousel always returns to position 1.

BECTON

DICKINSON

ON

OFF

MIXINGRACK LIFTER

UP

DOWN

HIGH

LOW

SCSI cable

LED display

Lifter button

Mixing button

Rack buttons

power button
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Power Controls

The power switch on the right side of the cytometer does not completely shut off 
instrument power. To shut off all power, use the switch in back of the instrument 
(Figure 1-10). If you are using a power transformer, use the main power switch 
on the transformer (Figure 1-11).

Figure 1-10  Instrument main power switch (115 VAC)

Figure 1-11  Transformer main power switch (230 VAC)

Main power switch

Connector for 
GPIO cable

Connector for optional 
BD FACS Loader cable
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System Requirements

Hardware

• BD FACStation Macintosh® computer purchased through BD Biosciences

• USB security module or dongle (for running BD CellQuest Pro software)

• (optional) BD FACS Loader for automated sample acquisition

Software

• Mac OS X - see the Read Before You Install file on the BD FACStation CD 
for specific version requirements.

• BD FACStation software version 6.0 or later (See Chapter 2 for an 
overview)

Tubes

• 12 x 75-mm polystyrene BD Falcon™ tubes

• 12 x 75-mm BD Trucount™ tubes

Bulk Fluids

• Sheath: BD FACSFlow™ solution

• Cleaning: BD FACS™ Clean or 10% household bleach

• Rinsing: BD FACS™ shutdown solution or deionized (DI) water

• Waste decontamination: full-strength bleach

Setup Beads

BD Calibrite™ beads 
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2

BD FACStation Software

The following come with the BD FACStation system:

The following can be purchased:

BDPAC software for installing required startup files or BD Inits

BD CellQuest Pro software for general data acquisition and analysis

BD FACSComp™ software for instrument calibration and quality 
control (instrument settings can also be generated using 
BD CellQuest Pro or BD Multiset™) 

BD™ Worklist Manager and Loader Manager software for 
operating and maintaining the optional BD FACS Loader

BD Multiset software for identifying lymphocytes and lymphocyte 
subsets in samples stained with BD Tritest™ and BD Multitest™ 
reagents, and for acquiring and analyzing samples stained with lyse/
wash or lyse/no-wash user-defined reagents (one- through four-color)

BD™ HLA-B27 software for determining HLA-B27 antigen 
expression
25



This figure shows the workflow for running samples with BD FACStation 
software:

Tip     To create a shortcut for launching applications, drag the software icon from 
the Finder window to the Dock. You can then launch the software by clicking its 
icon in the Dock.

The first time you launch each software application, enter your user name and 
institution in the Registration dialog:

start up perform shut down
QC

optimize
settings

acquire &
analyze data

BD CellQuest Pro icon
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BDPAC Software

BDPAC software installs required startup files, or BD Inits, needed for 
acquisition. Update BDPAC information:

• if you reinstall BD FACStation software

• if you connect your BD FACStation computer to a different cytometer

• if you upgrade your cytometer with new options

1 Quit BD CellQuest Pro software, if it is running.

2 Launch BDPAC software: 

3 Enter the cytometer serial number, and choose the cytometer type.

4 Select the checkboxes for your cytometer options, and click OK.
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BD CellQuest Pro Software

When you launch the software, a blank Experiment document window and the 
tool palette appear. Use tools in the palette to create or edit objects in the 
Experiment document window.

Selection tool—select, move, or resize items in the Experiment 
document window

To select an object, click its border: black 
handles appear. Only selected objects can be 
deleted, resized, moved, or formatted using 
the Inspector. (To select more than one 
object, press Shift as you select.) 

To make an object active, click inside its 
border: the object’s border turns blue. An 
active object is the target of any chosen 
commands. Only one object can be active at 
a time.

tool palette
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Plot tools—create contour (C), 3-dimensional (3D), density 
(D), histogram (H), or dot (d) plots

To create a plot, select a tool, click in the Experiment 
document window, and drag to set the plot size.

Marker tools—select a range of data on a histogram plot (H) 
or divide a dot, density, or contour plot into quadrants (Q)

Zoom tools—magnify an area of a plot (+) or return the plot to 
its original size (–)

Region tools—create rectangular (R), polygonal (P), elliptical 
(E), or Snap-To (S) regions on dot, density, or contour plots, or 
create histogram (H) regions on a histogram plot (histogram 
regions are used for gates; histogram markers are used for 
statistics)

Text tool—create or edit free text

Arrow tool—draw arrows, starting from an empty area of the 
Experiment document

Expression Editor tool—create mathematical expressions using 
statistical results

Calculator tool—recalculate data when Auto Recalculate 
(Gates menu) is turned off

C

3D

D

H

d

H Q

R

H

P

E

S
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BD CellQuest Pro Files

File Type Description Default Name

Experiment 
document

BD CellQuest Pro file containing any subset 
of user-defined plots, regions, gates, 
markers, statistics, tube lists in Browser, 
acquisition settings, calculated expressions, 
text annotations, or color preferences 
(documents can also be saved as PDFs by 
choosing File > Print, and clicking Save As 
PDF)

Untitledn (the software 
adds a number to each 
subsequent file)

Data file FCS 2.0a data file containing parameter 
measurements for each event in a sample, 
information about the sample, and 
cytometer instrument settings in effect when 
the sample was collected

a. Refer to: Data file standard for flow cytometry. Data File Standards Committee of the International Society for 
Analytical Cytology. Cytometry. 1990;11(3):323-332.

Data.nnn

Statistics file Tab-delimited text file containing any 
combination of histogram, region, gate, and 
quadrant statistics 

untitled stats

Instrument 
settings file

BD instrument settings file containing 
detectors/amps, compensation, and pulse 
processing (if applicable) settings, threshold 
parameter and value, and special setup 
values (if applicable)

InstrSettings
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BD FACSComp Software

Use BD FACSComp software to monitor instrument performance, and to 
automatically set up the instrument for two-, three-, and four-color* 
immunophenotyping of human cells. 

Figure 2-1  BD FACSComp application window

The icon bar shows where you are in the run—the icon for the current view is 
highlighted. Do the following at each view.

* FL4 option required for four-color setup.

Sign in as the operator.

Select assays to run, enter lot IDs, and specify file names and 
storage locations.

icon bar
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Observe PMT voltage adjustment and time-delay calibration, if 
APC beads are detected. Adjust voltages manually, if needed.

Observe compensation adjustments and adjust compensation 
manually, if needed.

Observe a Sensitivity Test for each parameter.

Observe HLA-B27 calibration, when the assay is selected.

View or print the status of samples run and files saved.

Check and adjust instrument settings, if necessary, using control 
samples.
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BD FACSComp Preferences

Use Optimization to change preset 
choices for an optimization option. 
The following can be changed:

• File Name: name of optimized file

• Instrument Settings Read: settings 
to download

• Plot X, Y Parameters: choose from 
drop-down menus

Use Export to specify delimiter types 
(Tab or Comma) for exported 
document files.

Use Printing to specify when to print 
Summary Reports: after each assay 
(automatic printing) or never (you 
print manually). You can also select to 
save electronic reports at the Set Up 
view and print them later.

Use Page Setup to set page size and 
orientation and Print Setup to set 
printer-specific options.

Use LJ Data to set the number of 
BD FACSComp runs to save in each 
Levey-Jennings file. The file is tab- or 
comma-delimited depending on your 
Export preference choice.

When the specified number of runs 
have been saved, new data will replace 
the oldest entries.
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BD FACSComp Files

For LW and LNW assays, BD FACSComp software creates a calibration (calib) 
file, Target file, and Target Value Log file. You can also choose to save a 
Summary Report file (at the Set Up view), a Levey-Jennings Database file (in 
preferences), and an Optimization file (at the Optimization view).

A calib file is created each time BD FACSComp runs to completion. Calib files 
are BD instrument settings files with a keyword for overall Sensitivity Test results 
(TRUE if all parameters pass; FALSE if any parameter fails). Only one version of 
each calib file can exist at a time. Each time a new assay is run, the new file 
overwrites the previous.

Tip     To set up for non-IVD applications, refer to the information provided by the 
manufacturer (reference manual or reagent package insert). 

Use Loader preferences to specify 
when you will be acquiring data with 
the Loader. When enabled, you can 
also select Walkaway Operation to 
run assays automatically, or 
Automatic Clean to run cleaning tubes 
when you quit the software.

Enable LeucoCOUNT to save a 
LeucoCOUNT calibration file at the 
successful completion of any LNW 
assay. The file is created from 
modified LNW or LNW PerCP-Cy5.5 
settings and is used to set up the 
cytometer when running 
BD Leucocount™–stained samples.
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File Type Description Default Name
Default Storage 
Location

LW Calib file Instrument settings file with 
results from LW assay

Use to set up cytometer for 
BD HLA-B27, BD 
Oncomark™, and 
BD CellQuest Pro LW 
applications.

Calib File BD Files > 
Instrument 
Settings Files

LW 
PerCP-Cy5.5 
Calib file

Instrument settings file with 
results from LW PerCP-Cy5.5 
assay

Use for LW applications using 
PerCP-Cy5.5 reagents.

Calib File. 
PerCP-Cy5.5

BD Files > 
Instrument 
Settings Files

LNW Calib 
file

Instrument settings file with 
results from LNW assay

Use for BD Multiset and 
BD CellQuest Pro LNW 
applications.

Calib File.LNW BD Files > 
Instrument 
Settings Files

LNW 
PerCP-Cy5.5 
Calib file

Instrument settings file with 
results from LNW 
PerCP-Cy5.5 assay

Use for LNW applications 
using PerCP-Cy5.5 reagents.

Calib File. 
LNWPerCP-Cy5.5

BD Files > 
Instrument 
Settings Files

HLA-B27 
Calib file 

Instrument settings file with 
results from HLA-B27 
calibration

Use with Calib File to set up 
for HLA-B27 assays.

Calib File.B27 BD Files > 
Instrument 
Settings Files

LeucoCOUNT 
Calib file 

Instrument settings file with 
results from LeucoCOUNT 
calibration (modified LNW 
settings file)

Use to set up for 
BD Leucocount assays.

LeucoCOUNT 
Calib File.LNW

BD Files > 
Instrument 
Settings Files
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Target files BD FACSComp file with target 
values for BD Calibrite beads. 
To edit, see page 65.

A Target file is also created for 
HLA-B27. Although used by 
BD FACSComp software, the 
file is not editable.

Target File, 
Target File.LNW

BD Applications 
> FACSComp 
Folder

Target value 
log files

BD FACSComp file with 
operator name, date, and up to 
100 sets of target values. 
Cannot be opened or viewed; 
only printed from within 
BD FACSComp software.

NOTICE     BD FACSComp 
software does not recognize a 
Target Value Log file from a 
previous version. When you 
upgrade, do not copy your 
previous Target Value Log file 
into the FACSComp folder.

Target Value Log 
File, Target Value 
Log File.LNW

BD Applications 
> FACSComp 
Folder

LW/LNW 
Summary 
Reports

Text (.sum) and graphic (.pdf) 
files containing analytical 
results of the run and the 
resulting instrument settings

Two files are produced for each 
of the LW and LNW assays.

DDMMYY.sum 
(.pdf), DDMMYY. 
PerCP-Cy5.5sum 
(.pdf), 
DDMMYY.LNW 
sum(.pdf), 
DDMMYY.LNW 
PerCP-Cy5.5sum 
(.pdf)

BD Files > 
FACSComp 
Files >dated 
folder from day 
assay was run

HLA-B27 
Summary 
Report

Text (.sum) and graphic (.pdf) 
files showing adjusted FL1 and 
SSC settings for HLA-B27 
testing

Two files are produced for each 
HLA-B27 calibration.

DDMMYY.B27 
sum, 
DDMMYY.B27 
sum.pdf

BD Files > 
FACSComp 
Files >dated 
folder from day 
assay was run

File Type Description Default Name
Default Storage 
Location
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Figure 2-2  Files in BD Applications > FACSComp folder

Levey Jennings 
(LJ) Data files

Text file with Summary Report 
data from 30 or 60 runs (set in 
LJ Data preferences). Set the 
delimiter type in Export 
preferences (page 33).

Open and analyze LJ Data files 
by third-party programs to 
monitor instrument 
performance over time.

LJ Data.LNW

LJ Data.LNW 
PerCP-Cy5.5

BD Applications 
> FACSComp 
Folder

Optimized instrument settings 
file

MultiTEST.opt, 
TriTEST.opt, 
Simultest.opt

BD Files > 
Instrument 
Settings Files

File Type Description Default Name
Default Storage 
Location

LJ data files

Target files
and logs
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Figure 2-3  Files in BD Files > FACSComp Files folder

dated report

daily summary

folder

calibration,
optimization

files

reports
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BD Multiset Software

Use BD Multiset software to identify lymphocytes and lymphocyte subsets in 
samples stained with BD Tritest and BD Multitest reagents, and to acquire and 
analyze samples stained with lyse/wash or lyse/no-wash user-defined reagents 
(1- through 4-color).

Figure 2-4  BD Multiset application window

The icon bar shows where you are in the run—the icon for the current view is 
highlighted. Do the following at each view.

Sign in as the operator.

Define run-specific information.

Launch and run BD FACSComp software.

icon bar
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Choose how to report results and which information 
will appear on reports.

Enter sample-specific information.

Observe data collection in dot plots.

View automatic analysis while in process.

View or print results for individual sample tubes.

View or print averaged results for a sample and reference 
range values.

View or print the status of all samples run and files 
saved.
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BD Multiset Preferences

Use Export to specify delimiter types 
(Tab or Comma) for exported document 
files.

Click Select Values to Export to choose 
the values you want included in the 
export document.

Use Printing to specify when to print 
reports: After Each Entry or After All 
Entries (automatic printing) or Never 
(you print manually). You can also select 
to save electronic reports at the Set Up 
view and print them later.

Deselect the Show Attractors checkbox 
to hide Attractors on Lab Reports; select 
the Display Percent Results As Real 
Numbers checkbox if you want 
percentages shown as real numbers on 
Summary Reports.

Click Page Setup to set page size and 
orientation and Print Setup to set printer-
specific options.

When the Data Source is From 
Cytometer, use Panels to choose a default 
panel (Run Fixed Panel) that will appear 
at the Samples view for all samples in the 
run.
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Use Events to customize acquisition 
stopping criteria, such as the maximum 
number of events or maximum 
acquisition time.

Use LJ MSET Data to set the number of 
BD Multiset runs to save in each Levey-
Jennings file. The file is tab- or comma-
delimited depending on your Export 
preference choice.

When the specified number of runs have 
been saved, new data will replace the 
oldest entries.

Use Columns to display and name up to 
3 custom columns in the Samples view.

Column information is shown at the Lab 
Report and Phys Report views, is stored 
in data files, and can be included in 
exported documents.

Use Banner to add a custom banner to 
the top of reports (eg, your institution’s 
name or logo).
42 BD FACSCalibur Instructions for Use



BD Multiset Tools

Access the following from the Tools menu.

Use Comments to define or edit up to 20 
comments (Edit Comments), and include 
a saved comment on Physician Reports.

Alternatively, select to hide the comments 
section entirely (Delete Comments 
Section For Physician Report).

Use Subset Ranges to define up to 
6 user-defined reference ranges 
for each subset, in absolute 
counts, percentages, or ratios.

Use Panel Tools to create custom 
reagent panels. 

Nine predefined control panels 
and 4 non-control panels are 
provided. Use control panels to 
run BD Trucount Low, Medium, 
and High Control beads. You 
cannot create additional control 
panels.
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Use Reagent Tools to customize 
Dot Plot Info (number and types 
of plots associated with each 
reagent), Acquisition Target Info 
(minimum number of events to 
acquire), and FL Parameter Info 
(antigen or fluorochrome for each 
parameter) for BD-defined 
reagents.

Click Revert to BD Defaults... to 
restore the original values. 
Default values are the BD-
preferred values.

Use Reagent Tools to define 
custom reagents by:

• Copying a BD-defined reagent 
and customizing FL Parameter 
Info, Acquisition Target Info, 
Population Colors/Names, Edit 
Subset Results, and Dot Plot 
Info.

• Customizing one of 15 
provided Attractor Templates 
(BD Applications > MultiSET 
folder > Templates Reagents 
folder).

• Customizing an Attractor Set 
created in BD Attractors™ 
software.

Use Lot IDs to enter lot 
information for reagents, 
controls, and BD Trucount beads.

Lot information is found in or on 
the product packaging; enter it 
manually or use a barcode 
scanner. 

BD reagent

user-defined reagent
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BD Multiset Files

BD Multiset software creates the following file types. 

File Type Description Default Name
Default Storage 
Location

Schedule 
document

BD Multiset file containing 
entries from Sign In, Set Up, 
Test Prefs, and Samples views 
and preferences. Entries in 
Subset Ranges, Panel Tools, 
Reagent Tools, and Lot IDs are 
not saved.a

DDMMYY.sch BD Applications 
> MultiSET 
Folder

Lab Report PDF file containing individual 
tube results from one sample 
with dot plots you choose to 
include

prefixnn.lab or 
nnprefix.labb

BD Files > 
MultiSET Files 
> dated folder 
from day assay 
was run

Physician 
Report

PDF file containing panel 
results from one sample

prefixnn.phy or 
nnprefix.phyb

BD Files > 
MultiSET Files 
> dated folder 
from day assay 
was run

Summary 
Report

PDF file listing all samples in 
the Samples view

One Summary Report is saved 
per Schedule document. 

ScheduleDocument
Name.sum

BD Files > 
MultiSET Files 
> dated folder 
from day assay 
was run

Data file FCS 2.0c data file containing 
data for one tube (reagent) of a 
sample, and cytometer 
instrument settings in effect 
when the sample was collected

prefixnn.tube 
number or 
nnprefix.tube 
numberb

BD Files > 
MultiSET Files 
> dated folder 
from day assay 
was run
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Export 
document

Text file containing sample and 
reagent information, and subset 
results for each tube

Export documents can contain 
data from samples (.exp) or 
controls (.cxp). The delimiter is 
set in Export Preferences.

DDMMYY.exp

DDMMYY.cxp

BD Files > 
MultiSET Files 
> dated folder 
from day assay 
was run

Levey-
Jennings (LJ) 
data file

Text file with control bead data 
from 30 or 60 runs (set in LJ 
Data preferences). Set the 
delimiter type in Export 
preferences (page 41).

Open and analyze LJ Data files 
by third-party programs to 
monitor instrument 
performance over time.

LJ MSET Data BD Files > 
MultiSET Files

a. NOTICE: When you open a Schedule document, verify that Subset Ranges, Panel Tools, Reagent Tools, and 
Lot IDs are correct before you acquire samples. Schedule documents include the latest entries for these settings.

b. Prefix specified in Set Up view, nn = entry number at Samples view. Order set in Set Up view.
c. Refer to: Data file standard for flow cytometry. Data File Standards Committee of the International Society for 

Analytical Cytology. Cytometry. 1990;11(3):323–332.

File Type Description Default Name
Default Storage 
Location
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BD HLA-B27 Software

Use BD HLA-B27 software to classify a sample as BD HLA-B27 negative or 
positive. This classification is based on the measured mean fluorescence intensity 
(MFI) compared to a predetermined decision-marker setting encoded in the suffix 
of the reagent antibody lot number.

Figure 2-5  BD HLA-B27 application window

The icon bar shows where you are in the run—the icon for the current view is 
highlighted. Do the following at each view.

Sign in as the operator.

Define run-specific information.
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Launch and run BD FACSComp software.

Enter sample-specific information.

Observe data collection in dot plots.

View automatic analysis while in process.

View or print results for individual sample tubes.

View or print the status of all samples run and files 
saved.
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BD HLA-B27 Preferences

Use Export to specify delimiter types (Tab 
or Comma) for exported document files.

Click Select Values to Export to select the 
values you want included in the exported 
file.

Use Printing to specify when to print 
reports: After Each Entry or After All 
Entries (automatic printing) or Never (you 
print manually). You can also select to 
save electronic reports at the Set Up view 
and print them later.

Use Page Setup to set page size and 
orientation and Print Setup to set printer-
specific options.

Use Scaling to set default scaling for the 
histogram in the Lab Report.

Use Columns to display and name up to 3 
custom columns in the Samples view.

Column information is shown at the Lab 
Report and Summary views, is stored in 
data files, and can be included in exported 
documents.
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BD HLA-B27 Files

BD HLA-B27 software creates the following file types. 

File Type Description Default Name
Default Storage 
Location

Schedule 
document

BD HLA-B27 file containing 
entries from Sign In, Set Up, 
and Samples views and 
preferences. 

DDMMYY.sch BD Applications 
> HLA-B27 
Folder 

Lab Report PDF file with results from one 
sample 

prefixnn.laba

a. Prefix specified in Set Up view, nn = entry number at Samples view. If no prefix chosen, file name = nn.suffix.

BD Files > 
HLA-B27 Files 
> dated folder 
from day assay 
was run

Summary 
Report

PDF file with results from all 
samples run

One Summary Report is saved 
per Schedule document. 

DDMMYY.sum BD Files > 
HLA-B27 Files 
> dated folder 
from day assay 
was run

Data file BD HLA-B27 FCS 2.0b data 
file containing data for one 
sample, and cytometer 
instrument settings in effect 
when the sample was collected

b. Refer to: Data file standard for flow cytometry. Data File Standards Committee of the International Society for 
Analytical Cytology. Cytometry. 1990;11(3):323–332. NOTICE: Only BD HLA-B27 FCS data files can be 
analyzed by BD HLA-B27 software, including files created by HP HLA-B27 software and translated using 
BD FACS™ Convert.

prefixnn.tube 
numbera

BD Files > 
HLA-B27 Files 
> dated folder 
from day assay 
was run

Export 
document

Text file containing values for 
results you choose to include

Values are selected and the 
delimiter is set in Export 
Preferences.

DDMMYY.exp BD Files > 
HLA-B27 Files 
> dated folder 
from day assay 
was run
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BD FACS Loader Software

BD Worklist Manager controls BD acquisition and analysis software 
(BD CellQuest Pro, BD Multiset, or BD HLA-B27). BD Loader Manager controls 
Loader hardware. Both interact to control the flow cytometer for automated 
sample handling.

When Worklist Manager is launched, it automatically launches Loader Manager 
and verifies the Loader is connected. The Worklist Manager application window 
and the Loader Manager Status window appear on the desktop.

Figure 2-6  Loader Manager status window

Worklist Manager

Loader Manager

acquisition software

Loader hardware

BD FACSCalibur
flow cytometer
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Figure 2-7  Worklist Manager application window

The icon bar shows where you are in the run—the icon for the current view is 
highlighted. Do the following at each view.

Sign in as the operator.

Define run-specific information.

Launch and run BD FACSComp software.

Identify samples.

View or print the status of samples run and files saved.

icon bar
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Worklist Manager Preferences

Worklist Manager Files

Worklist Manager can create the following files. (FCS data files are saved by the 
acquisition software, not by Worklist Manager.)

Use Loader to disable 
communication between the Loader 
and computer workstation, and 
define allowable rack IDs.

Use Columns to display and name up 
to 3 custom columns in the Worklist 
view.

Column information is stored in the 
text section of FCS data files.

File Type Description Default Name

Worklist document All entries from the Sign In, Set Up, 
and Worklist views, and preference 
settings

DDMMYY.wrk 
(ie, 150405.wrk)

Summary Report PDF file containing list of samples 
run, data files saved, and run status

DDMMYY.sum 
(ie, 150405.sum)
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3

Starting Up

1 Turn on the cytometer and the Loader (if applicable).

2 Turn on the computer, choose your user ID, and enter your password.

3 Fill the sheath reservoir to 75% capacity (page 56).

4 Empty the waste reservoir (page 58).

5 Check the flow cell for air bubbles.

Tip     Use a flashlight for best visibility.

If you see bubbles, prime the fluidics (page 58).

To ensure proper initialization between the cytometer and the computer, 
always turn on the cytometer before you turn on the computer. 
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Filling the Sheath Reservoir

Figure 3-1  Fluidics drawer

1 Slide out the fluidics drawer.

2 Push STNDBY and push the vent valve toward the arrow to depressurize 
the system.

3 Disconnect the sheath tubing (white) and the air supply tubing (blue) from 
the instrument.

4 Disconnect the sheath level sensor line.

5 Slide the metal bracket away from you, and lift up to remove it.

6 Remove the sheath reservoir. 

7 Unscrew the cap assembly and remove it.

8 Fill the reservoir to 75% capacity. 

See page 214 for recommended fluids.
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9 Replace and tighten the cap assembly.

10 Install the reservoir, and replace the metal bracket. 

Slide the metal bracket toward you. Make sure the square tab on the right 
side of the bracket is covering the ball valve.

11 Reconnect the sheath and air supply tubing to their color-coded fittings.

12 Reconnect the level sensor line.

13 Pull the vent valve toward you, and verify the tank is pressurized.

The sheath reservoir should not move under the metal bracket.

14 Check the sheath filter for air bubbles.

If you see bubbles, gently tap the filter body to dislodge bubbles and force 
them to the top. Push the roller in the pinchcock forward to force the 
bubbles to waste. Close the pinchcock. Repeat, if necessary.

15 Check the sheath line and the sheath filter line for bubbles.

If bubbles are in either line, disconnect the tubing and press the tip of the 
connector valve against the side of a waste beaker. Pressurized sheath fluid 
will force bubbles and sheath fluid out of the tubing.

Do not overfill the sheath reservoir. Pressure on an overfull tank can force 
fluid into the air supply tubing, preventing proper pressurization. 
Furthermore, because of the additional bleach in the waste reservoir, 
filling the sheath to maximum capacity can overflow the waste.

Make sure the cap is securely tightened and the tubing is not pinched or 
twisted. If the cap is loose or the tubing is kinked, sample flow could be 
lessened which will affect your results.
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Priming the Fluidics

Prime the fluidics only to remove bubbles from the flow cell. 

1 Remove the tube of distilled water from the SIP.

2 Press PRIME.

The flow cell drains and fills with sheath fluid. When finished, the 
STNDBY button turns orange.

3 Replace the distilled water tube on the SIP.

Emptying the Waste Reservoir

To prevent the waste reservoir from overflowing, empty it when you fill the 
sheath reservoir. 

All biological specimens and materials coming into contact with them can 
transmit potentially fatal disease. To prevent exposure to biohazardous 
agents, expose waste container contents to bleach (10% of total volume) 
before disposal. Dispose of waste in accordance with local regulations. Use 
proper precaution and wear suitable protective clothing, eyewear, and gloves.
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Figure 3-2  Fluidics drawer

1 Slide out the fluidics drawer.

2 Disconnect the waste tubing (orange) and the waste air vent tubing (white) 
from the instrument.

3 Disconnect the waste level sensor line.

4 Remove the waste reservoir.

5 Remove the cap assembly, and empty the bleach-exposed waste.

6 Add 400 mL of undiluted bleach to the empty reservoir.

7 Replace the cap assembly and hand tighten until it is fully closed.

If necessary, adjust the cap assembly so the tubing is not pinched or twisted 
and reaches the connectors on the connector panel.

8 Reinstall the reservoir.

9 Reconnect the waste and air vent tubing to their color-coded fittings.

10 Reconnect the waste level sensor line.
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4

Instrument QC

To ensure the flow cytometer provides consistent results, run BD FACSComp 
software with BD Calibrite beads at the start of each workday. The software 
adjusts detector voltages to place beads at target channel values and performs a 
Sensitivity Test to compare signal separation for each parameter to an expected 
minimum value. Log or export the summary data to track instrument 
performance over time. For a sample log, see page 83.

NOTICE     Because leucocytes have different optical properties than BD Calibrite 
beads, it is important to optimize settings for cell samples. You can optimize 
settings in BD FACSComp, BD CellQuest Pro, or BD Multiset software.

This chapter describes how to perform instrument quality control (QC) and 
optimize settings using BD FACSComp software.

• Setting Up for QC on page 62

• Running BD FACSComp Software on page 66

• Optimizing Settings on page 79

• Logging QC Results on page 83
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Setting Up for QC

1 Launch BD FACSComp software: 

2 At the Sign In view, enter at least the Operator name and click Accept.

Institution and Lab Director are optional.

3 At the Set Up view under Assay Selection, click the checkbox for each 
required assay.

Running the wrong BD Calibrite beads for the selected assay will result in 
inaccurate setup results. Make sure the assay corresponds with the FL3 
beads to be run.
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For lyse/wash (LW) or lyse/no-wash (LNW) assays, the software 
automatically performs 2-, 3-, or 4-color setup based on the BD Calibrite 
bead lot IDs and the bead populations detected.

Tip     For consistency, run daily QC using the same assay and the maximum 
number of colors needed. Instrument settings for 4-color LNW are also valid 
for 3- and 2-color LNW assays, as long as all use the same fluorochromes 
for FL1, FL2, FL3, and FL4.

NOTICE     You must have a valid LW Calib File (not Calib File. PerCP-Cy5.5) 
to perform HLA-B27 calibration.

4 Under CaliBRITE Bead Lot IDs, enter the IDs supplied with the current lot 
of beads.

Enter each ID exactly as shown (five numbers and one capital letter). Do 
not add a space between the numbers and letter. 

Enter the correct lot IDs for the assays to be run. The APC Lot ID is 
required only for 4-color setup. If APC beads are detected and you do not 
enter an APC lot ID, 3-color setup will be performed.
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5 Under HLA-B27 Calibration Lot IDs (if appropriate), enter the bead and 
reagent lot IDs and suffixes.

NOTICE     Rerun HLA-B27 calibration each time you enter new bead lot IDs 
and suffixes. Information at the Set Up view must correspond to the 
current HLA-B27 calibration file.

6 Under Automatic Saving Options, click the checkbox for each Summary 
Report you want to save; click the Location button to change the default 
name or storage location.

A dialog appears where you can enter a new name or different storage 
location. For file types and default names and locations, see page 34.

7 Under Lyse/Wash or Lyse/No-Wash settings, if you know your application’s 
usual threshold value or gain, enter them in the corresponding fields. 

The values are not used by BD FACSComp software, but are saved in the 
corresponding calibration file. When the settings are downloaded to the 
cytometer, these values can help facilitate setup.

8 Prepare BD Calibrite beads as directed in the reagent insert.

NOTICE     For calibrations using PerCP-Cy5.5 beads, dilute beads in Bead 
Dilution Buffer.

For LW and LNW assays, BD FACSComp software uses unlabeled beads 
for automatic PMT adjustment (unlabeled + APC beads for four-color 
setup), and mixed beads for automatic compensation adjustment and the 
Sensitivity Test.

For accurate results, make sure target values are appropriate for the current 
lot of beads. BD Biosciences will notify you when target values need editing 
because of a change in bead raw material. See page 65.

Make sure the correct information is entered per run. This information is 
critical for providing accurate results. Only one lot ID can be entered per 
Schedule document.
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Editing Target Values

When BD Calibrite bead raw material changes, BD Biosciences will notify you 
that you need to input new target values in BD FACSComp software. Do not 
change the values unless notified.

1 Choose FACSComp > Edit Target Values.

2 Click OK in the dialog that appears.

3 Enter new Target Values from the insert in the BD Calibrite bead kit.

To view target values for Lyse/No-Wash, select Lyse/No-Wash from the 
Target File menu. The FL4 target value is from the APC bead lot ID entered 
at the Set Up view. If no ID has been entered, the value is 0.

Target File
menu
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4 If new offset values are required, click the New Offset Values button and 
enter the new values.

5 When finished, choose File > Print; repeat for the other target file. 

Tip     Print settings for both LW and LNW target files. Save the printouts for 
future reference. 

6 Click OK.

Running BD FACSComp Software

The following section describes how to run with the Loader. To run manually, see 
page 69.

Acquiring with the Loader

1 Choose FACSComp > Preferences and click the Loader icon.

2 Select the Run With The Loader checkbox.
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3 (Optional) Select Walkaway Operation to run multiple assays automatically.

When the checkbox is deselected, you must click Next Assay at the 
Summary view to advance to the next tube.

4 (Optional) Select Automatic Clean to automatically run a 3-minute clean 
cycle when you quit the software. 

Make sure to install cleaning tubes as shown in Table 4-1. Each tube runs 
for 1.5 minutes.

5 Click Save.

6 Gently vortex each tube and place it in its assigned rack position (Table 4-1).

For optimization samples, see page 79.

For accurate results, place each tube only in its assigned rack position. If 
you are not running an assay, leave the corresponding position empty.

Table 4-1  Tube positions in the Loader rack

Position Tube

1 unlabeled beads

2 mixed beads for LW and LNW 
not containing PerCP-Cy5.5

3 mixed beads for LW 
PerCP-Cy5.5 and LNW 
PerCP-Cy5.5

4 BD HLA-B27 beads

5–38 optimization samples

39 BD FACS™ Clean solution or 
10% bleach solution (3 mL)

40 DI water (3 mL)
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7 Place the rack on the Loader, push in the drawer, and install the cover.

The Loader cycles and Tube 01 is displayed on the keypad.

8 (Optional) At the Set Up view, click Check Seal or Clean.

• Check Seal raises tube 40 and tests for an adequate seal.

• Clean runs a 3-minute cleaning cycle: tubes 39 and 40 run for 1.5 
minutes each.

9 On the cytometer, press RUN and HI.

10 At the Set Up view, click Run.

• During walkaway operation, the Loader automatically lifts appropriate 
tubes to the SIP and advances through each selected assay. (For a 
description of each view, see Acquiring Manually on page 69.) When 
finished, BD FACSComp software proceeds to the Set Up view.

• During non-walkaway operation, the Loader lifts the first tube to the 
SIP and runs the corresponding assay. At the Summary view, click Next 
Assay to advance to the next tube and assay.

NOTICE     If an error occurs during walkaway operation, you must 
acknowledge the error condition before the software will proceed. The tube 
remains raised until you click OK in the software.

Do not open the Loader cover when the software is running. To access the 
rack, first click Open Cover in BD FACSComp software, and open the 
cover only when the following message appears: 
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11 When the last assay is complete, optimize settings for cell samples if needed 
(page 79).

12 At the Set Up or Summary view, click Quit.

If you selected the Automatic Clean preference, cleaning begins.

13 When cleaning is finished, remove the Loader rack, install a tube 
containing no more than 1 mL of DI water on the SIP, and press STNDBY.

Acquiring Manually

1 Gently mix the unlabeled (or unlabeled and APC) bead tube, and install it 
on the cytometer. 

2 On the cytometer, press RUN and HI.

3 At the Set Up view, click Run; at the PMT view, click Start.

BD FACSComp software acquires 5,000 events and sets a singlet gate for 
FSC intensity. After the gate has been set, the software starts automatic 
PMT voltage adjustments. For instruments with the FL4 option, the 
software looks for APC beads.

• If no APC beads are found, the second laser is turned off and PMTs are 
adjusted for 2- or 3-color setup. 

• If APC beads are found and an APC bead lot ID was entered at the Set 
Up view, the second laser remains on, and the FL4 PMT is adjusted.
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As PMTs are set, checkmarks appear next to the PMT labels below the 
plots. PMTs Set Successfully appears when the values are close to their 
assigned target. 

If PMTs cannot be set automatically, see page 195 for troubleshooting.

The software counts down for 5 seconds. Unless you pause, it proceeds to 
the Compensation view (3-color compensation), or time-delay calibration 
(4-color setup).
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4 If necessary, click Manual to adjust settings manually.

Detectors/Amps controls are enabled and Target Values appear in a 
separate window. Use the controls to set PMTs to ±2 channels of the target 
values for fluorescence PMTs, or ±5 channels for SSC.

• Click Initial PMT to revert to automatic settings, or 

• Click Time Delay or Compensation to save settings and proceed.
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Time-Delay Calibration (4-Color Setup)

If APC beads were detected, BD FACSComp software performs time-delay 
calibration after the PMTs are set. Leave the unlabeled and APC beads on the 
cytometer while it is in progress.

If calibration is successful, the following message appears, and the software 
proceeds to the Compensation view. 

If calibration is not successful, you have 5 seconds to choose from the following:

• Init PMT: repeat PMT adjustment

• Continue on to Compensation: proceed with failed settings

• Retry: run time-delay calibration again (See page 197 for troubleshooting.)
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If you do not select an option within 5 seconds, the software automatically 
proceeds to the Compensation view.

Compensation Adjustment

1 Remove the unlabeled (or unlabeled and APC) bead tube from the 
cytometer.

2 Gently mix and install the mixed bead tube.

3 At the Comp view, click Start. 

If you proceed with compensation after a failed time-delay calibration, the 
compensation values you obtain for FL3–%FL4 and FL4–%FL3 might vary 
substantially. If compensation appears incorrect during optimization, verify 
time-delay calibration. A failed calibration is noted in the comments section 
of the Summary Report. 

Running the wrong FL3 beads will result in inaccurate FL4–%FL3 results. 
Make sure to install the appropriate mixed beads tube for the assay.
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BD FACSComp software adjusts compensation until the target mean 
difference (or target mean for FL4) is achieved. If APC beads are not 
detected, 3-color setup is performed. If PerCP beads are not detected, 
2-color setup is performed. (You need at least 3 colors to perform 
PerCP-Cy5.5 assays.) 

When compensation is set, checkmarks appear and the message 
Compensation Set Successfully appears. If compensation cannot be set 
automatically, see page 195 for troubleshooting.

The software counts down for 5 seconds. Unless you pause, it proceeds to 
the Sensitivity view.

4 If necessary, click Manual to adjust compensation manually.

Compensation controls are enabled and Target Values appear in a separate 
window. Adjust compensation settings until the mean differences below the 
plots are within ±2 channels of the target values. 
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After manual adjustment:

• Click Initial Comp and then Start to revert to the automatic settings, or 

• Click Next to save settings and proceed.

Note the following about compensation settings:

• Fluorescence mean channel differences can fluctuate slightly after 
compensation values are set.

• Bead populations might not be perfectly aligned vertically and horizontally. 
For example, FL3–%FL2 might appear undercompensated even though its 
bead positioning is appropriate for placing cell populations in the correct 
locations.

• Because of different time-delay calibration values, FL3–%FL4 and FL4–
%FL3 compensation values can vary considerably from one run to the 
next. For example, FL4–%FL3 might be 14% for one setup and 7% for the 
next. Both setups provide compensation values appropriate for your 
application.
Chapter 4: Instrument QC 75



Sensitivity Tests

After compensation is set, the Sensitivity view appears and acquisition of the 
mixed-bead tube begins automatically.

The software automatically proceeds through the following Sensitivity Tests. A 
minimum separation of signal-to-noise, labeled-to-unlabeled, and APC-to-PerCP 
(or PerCP-Cy5.5) is encoded in each bead lot ID suffix for a particular parameter. 
If a parameter’s channel separation is greater than or equal to the minimum 
separation, the parameter passes the Sensitivity Test.

When complete, calibration files are saved in the BD Files > Instrument Settings 
Files folder.

• Fluorescence Sensitivity Test

The software acquires 10,000 events and calculates fluorescence separation 
between the means of unlabeled and labeled beads in the FL1, FL2, and 
FL3 channels. FL4 sensitivity is measured by calculating the separation 
between the means of the PerCP (or PerCP-Cy5.5) and APC bead signals in 
the FL4 channel.
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• Side Scatter Sensitivity Test

The cytometer produces an electronic test pulse in the FSC parameter. 
BD FACSComp software acquires 10,000 events, locates the upper test 
pulse peak channel, then acquires data for the side scatter Sensitivity Test. 
The separation between noise and the side scatter signal of the beads is 
calculated. When complete, test pulses are automatically turned off.

• Forward Scatter Sensitivity Test

The software searches for the upper level of FSC noise by lowering the FSC 
threshold. After it finds the noise level, the software sets the threshold, 
acquires 10,000 events, and calculates the separation between the threshold 
and the FSC mean channel of the beads.

Viewing Results

After the Sensitivity Test, a Summary Report is displayed in a scrollable window.
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The Summary Report shows histograms and the separations for each parameter, 
current instrument settings, time-delay calibration results for 4-color setup, and 
Sensitivity Test results. Two files are saved if specified at the Set Up view: a text 
file (without graphics) and a PDF file (image of the report). Both files can be 
opened and printed using standard Macintosh applications.

1 Remove the mixed-bead tube and press STNDBY.

2 Review the report and enter comments, if needed.

If any parameter failed, see page 199 for troubleshooting.

To enter comments, scroll to the Comments section, click to insert the 
cursor, and type. If you exceed three lines, text flows to a new page.

NOTICE     Comments can be entered only before the file is saved. You 
cannot add comments after you leave the Summary view.

3 Choose File > Print, if needed.

If you selected automatic printing in print preferences, the report will print 
when you leave the view. 

4 Select from the following.

• Click Next Assay to proceed with the next assay. 

If this was the last assay, click Set Up to return to the Set Up view.

• Click Optimization (enabled after the last assay) to optimize settings. 
See page 79.

• Click Quit to quit the software. 
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Optimizing Settings

Because leucocytes have different optical properties than BD Calibrite beads, it is 
important to optimize instrument settings for cell samples. Optimize settings for 
2-color setup using a blood sample stained with any combination of reagents that 
identifies separate non-overlapping cell populations and stains brightly, such as 
FITC- and PE-labeled monoclonal antibodies. Optimization following 3- and 4-
color setup varies depending on the application. Refer to the appropriate 
application note or reagent package insert for examples.

This section describes how to optimize settings in BD FACSComp software. For 
optimization in BD CellQuest Pro software, see Chapter 5.

1 Prepare optimization samples.

For the Loader, place tubes in rack positions 5–38.

2 Click Optimization at the Summary view or click the icon in the icon bar.

The Optimization icon is available after the last assay in the run.

3 Choose an option from the optimization menu (Figure 4-1).

Plot parameters change for the chosen option, and associated instrument 
settings are downloaded to the cytometer. Preset options are as follows:

Tip     Use BD FACSComp preferences to change default options (page 33). 
You can also change plot parameters by clicking an axis label and choosing 
a new parameter, or download a different instrument settings file (page 82).

Option
Instrument Settings 
File Name

Plot 1
Parameters

Plot 2
Parameters

Plot 3 
Parameters

1 MultiTEST.opt FL3 vs SSC FL1 vs FL2 FL3 vs FL4

2 TriTEST.opt FL3 vs SSC FL1 vs FL2 FL3 vs FL2

3 Simultest.opt FSC vs SSC FL1 vs FL2 FSC vs SSC
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Figure 4-1  Optimization view

4 Install the control sample on the SIP.

For the Loader, choose the appropriate tube from the tube menu. 

5 Click Start.

6 Adjust settings, if needed. 

7 (Optional) Set a gate in the first plot, if appropriate.

The other plots will then contain gated data.

• Click Live Gate.

• Move the cursor to the plot and click to set each point. 

• Click at the original point to close the gate. 

• To redraw, click Live Gate and repeat.

tube menu

plot axis

optimization
menu
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8 Click Save Optimized Settings.

If a file with the same name exists, the following dialog appears:

• Click Rename to save the file with a new name.

• Click Overwrite to use the most recent optimized settings.

By default, settings are saved in BD Files > Instrument Settings Files.

9 At the Optimization view, click Quit.
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Downloading Instrument Settings

Do the following to download different instrument settings for optimization.

1 Choose Cytometer > Instrument Settings. Click Open.

2 Navigate to the required instrument settings file (BD Files > Instrument 
Settings Files), and double-click the file icon.

Tip     Any FCS file can be used as an instrument settings file.

The settings change in the Instrument Settings window.

3 Click Set.

NOTICE     You must click Set to download new settings; otherwise, previous 
settings apply.

To cancel, click Revert. 

4 Click Done.
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Logging QC Results

To maintain a log of QC results:

• Print the Summary Report.

• Save an electronic file of the Summary Report.

• Copy results from the Summary Report to a QC log such as the following 
example.

• Save Summary Report results to a file that can be exported to a third-party 
Levey-Jennings application.

To do so, enable the LJ Data preference (page 33). At the Set Up view, 
select the Summary Report checkbox for the data you want to save. Data 
for each Summary Report is saved in a separate file—LJ Data (LW assays), 
LJ Data.PerCP-Cy5.5 (LW PerCP-Cy5.5 assays), LJ Data.LNW (LNW 
assays), and LJ Data.LNWPerCP-Cy5.5 (LNW PerCP-Cy5.5 assays).
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5

Running Samples Manually

This section describes how to acquire and analyze sample data. For automatic 
tube loading with the Loader, see Chapter 6.

Before you begin, start up the cytometer (page 55) and perform instrument QC 
(page 61).

• Running Samples with BD CellQuest Pro Software on page 86

• Running Samples with BD Multiset Software on page 121

• Running Samples with BD HLA-B27 Software on page 139
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Running Samples with BD CellQuest Pro Software

This section describes how to optimize settings and acquire and analyze data 
using BD CellQuest Pro software. As an example, data will be acquired and 
analyzed for a peripheral blood sample stained with 3- or 4-color reagents. For 
other analysis methods, refer to the information provided by the reagent 
manufacturer.

Setting Up an Experiment Document

The Standard Acquisition Experiment document can be used or adapted to 
optimize instrument settings for your sample. For example, this section shows 
how to add a plot for 4-color optimization. The document is set up as a 
stationery pad, so that each time you open it, you create a copy of the original.

1 In the Finder window, navigate to BD Applications > CellQuest Pro Folder 
> Sample Files, and double-click the Standard Acq Experiment document.

BD CellQuest Pro software launches. The Experiment document window 
shows the Standard Acquisition document (four plots and statistics views).
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2 Choose Acquire > Connect to Cytometer ( -B).

The Acquisition Control dialog and Acquisition Browser appear. 

Tip     When you click the Experiment document window, the Browser 
window moves to the back. To view a hidden Browser window, choose 
Windows > Browser:Title X (where Title X is the name of the Experiment 
document).

3 Choose Cytometer > Detectors/Amps, and drag the Detectors/Amps 
window to the side.

To access instrument controls, you must be connected to the cytometer.

4 Choose Cytometer > Threshold, and drag the Threshold window to the side.
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5 For 4-color experiments, add an FL3 vs FL4 plot to the document.

Select the Dot Plot tool ( ), click in the Experiment document window, 
and drag to set the plot size. Along with the plot, the Inspector appears:

The contents of the Inspector change, depending on the object(s) selected. 
In this case, the Inspector shows dot plot options.

6 In the Inspector window, make sure the Plot Type is Acquisition.

Plots can be Acquisition, Analysis, or Acquisition-to-Analysis.

• Acquisition plots can be histograms, dot plots, or density plots. These 
plots are used to display live data while optimizing instrument 
electronics and to define the conditions for data collection and storage.

• Analysis plots can be histograms, dot, density, contour, or 3D plots. 
These plots are used to display saved data files. Data can be analyzed 
by creating regions, setting markers, and generating statistics.

• Acquisition-to-analysis plots can be histograms, dot plots, or density 
plots. These plots change from an acquisition plot to an analysis plot 
after data acquisition is complete. The data from the file just acquired 
appear in the plot with any formatting defined during acquisition, for 
example, regions, markers, or colors.
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Restoring Calib Settings

Use BD FACSComp calibration files as a starting point to optimize settings in 
BD CellQuest Pro software.

1 Choose Cytometer > Instrument Settings. Click Open.

2 Navigate to BD Files > Instrument Settings Files, and double-click the Calib 
File icon.

The settings change in the Instrument Settings window. 

3 Click Set.

NOTICE     You must click Set to download new settings; otherwise, previous 
settings apply.

To cancel, click Revert.

4 Click Done.
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Optimizing Settings

Before data is collected, optimize instrument settings as follows: 

The following control samples are recommended for 4-color optimization:

• isotype control

• compensation controls for each fluorophore in the assay (ie, FITC, PE, 
PerCP, and APC controls)

Adjusting FSC, SSC, and FSC Threshold

Adjust the FSC Amp Gain and SSC Voltage to appropriately display the scatter 
properties of the sample and place the population of interest (eg, lymphocytes) on 
scale. Adjust the FSC Threshold to exclude unwanted debris. 

For example, the following plots show cells before and after optimization of FSC 
and SSC settings. Usually, Calib File settings need minimal adjustment to place 
lymphocytes on scale.

Figure 5-1  FSC/SSC optimization

Adjust FSC and 
SSC detectors.

Adjust FSC 
threshold.

Gate population 
of interest.

Adjust fluorescence 
detectors.

Adjust fluorescence 
compensation.

population of
interest

unadjusted adjusted
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Tip     To quickly update the display during optimization, click Pause and then 
Restart in Acquisition Controls.

1 Install the isotype control tube on the SIP.

2 Press RUN and the appropriate flow rate button.

Tip     Use MED to conserve sample.

3 Ensure the Acquisition Control Setup checkbox is checked, and click 
Acquire.

When Setup is checked, events are shown in plots but not saved.

4 Adjust the FSC Amp Gain, and then the SSC Voltage to place the 
population of interest on scale in the FSC vs SSC plot (Figure 5-1). 

Use controls in the Detectors/Amps window to change the setting. If the 
Amp Gain is unavailable, change the Mode to linear (Lin).

arrow

slider control
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• Click the up or down arrow to change the Amp Gain value by .01.

• Press the Option key and click the arrow to change the value by 0.1.

• To change the value in larger increments, click between the arrows and 
drag the slider control.

5 In the Threshold window, select FSC-H as the primary parameter.

6 Adjust the FSC Threshold Value to remove most of the debris without 
cutting off the lymphocytes.

9

7 Click Pause, and then Abort in Acquisition Controls.

8 (Optional) Remove the isotype control tube from the SIP.

Tip     Remove the tube to conserve sample.
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Gating the Population of Interest

Cell populations in a sample can have different light scatter and autofluorescent 
properties. By gating the population of interest, fluorescence detector settings will 
account for the autofluorescence and nonspecific binding of these cells. 

1 Create a polygon region around the lymphocyte population in the FSC vs 
SSC plot.

• Select the Polygon-Region tool ( ).

• Click around the population of interest until the region is complete.

• Close the region by double-clicking the last vertex or clicking the first.

Tip     To prevent data from being obscured by the region label, click outside 
the region to deselect it and then drag the label outside the region.

2 (Optional) Change the color of the gated population.

Choose Gates > Gate List, and select the Multicolor checkbox. The gated 
events change to the color shown in the Color box. To change the color, 
click the Color box and choose a new color.
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3 Select all plots except the FSC vs SSC plot and choose Windows > Show 
Inspector.

To select multiple plots, press Shift as you click the border of each plot. A 
selected object has selection handles on each corner. 

The contents of the Inspector change, depending on the object(s) selected. 
In this case, the Inspector shows dot plot options.

4 Choose G1 = R1 from the Gate pop-up menu.

The plots change to show only events that are in gate G1 (lymphocytes).

selection handles
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Adjusting Fluorescence Detector Settings

Fluorescence detector settings are adjusted to remove background fluorescence. 
Background fluorescence can result from nonspecific binding of antibodies in the 
isotype control and cell autofluorescence.

1 Verify that the Mode is set to Log for FL1, FL2, FL3 and FL4 in the 
Detectors/Amps window.

2 In the FL1 vs FL2 plot, drag the quadrant marker intersection to 101 on the 
x- and y-axes, respectively.

The markers will show areas of negativity and positivity.

3 Install the isotype control tube on the SIP, if it was removed.

4 Click Acquire in Acquisition Controls.

5 In the Detectors/Amps window, adjust the FL1 and FL2 Voltages to place 
the negative population in the lower-left quadrant of the FL1 vs FL2 plot.

unadjusted adjusted
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6 If needed, adjust the FL3 voltage to place the negative population in the 
lower-left quadrant of the FL3 vs FL2 plot.

7 Click Pause in Acquisition Controls, and remove the tube from the SIP.

8 Close the Detectors/Amps and Threshold windows.

Adjusting Compensation Settings

It is important to choose appropriate reagents for compensation, based on the 
panel to be run. For each fluorophore, compensation should be set using the 
brightest stained population. For example, in a panel containing CD3 FITC, CD4 
FITC, and CD8 FITC, set compensation using CD8 FITC, the brightest FITC-
stained population in the panel.

Compensation settings are adjusted to correct for spectral overlap. Settings are 
dependent on the detector voltages established with the isotype control. Once 
voltages are set, compensation is adjusted on fluorescence-positive cells.

1 Choose Cytometer > Compensation, and drag the Compensation window 
to the side.

2 Place the FITC control tube on the SIP, and click Restart in Acquisition 
Controls.

3 If necessary, adjust FL2–%FL1 to place FITC-positive events in the lower-
right quadrant of the FL1 vs FL2 plot.

Tip     Compare the mean channel of the FL1-positive population with that 
of the negatives.

unadjusted adjusted
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4 Remove the FITC tube and place the PE control tube on the SIP; click Pause 
and then Restart.

5 If necessary, adjust FL1–%FL2 to place PE-positive events in the upper-left 
quadrant of the FL1 vs FL2 plot.

6 If necessary, adjust FL3–%FL2 to place PE-positive events in the lower-
right quadrant of the FL2 vs FL3 plot.

7 Remove the PE tube and place the PerCP control tube on the SIP; click 
Pause and then Restart.

8 If necessary, adjust FL2–%FL3 to place PerCP-positive events in the upper-
left quadrant of the FL2 vs FL3 plot.

It should be 0.0% because PerCP usually does not emit within a range that 
overlaps into the FL2 detector.

9 If necessary, adjust FL4–%FL3 to place PerCP-positive events in the lower-
right quadrant of the FL3 vs FL4 plot.

unadjusted adjusted

unadjusted adjusted
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10 If you are running 4-color samples, remove the PerCP tube and install the 
APC control tube on the SIP; click Pause and then Restart.

If necessary, adjust FL3–%FL4 to place APC-positive events in the upper-
left quadrant of the FL3 vs FL4 plot.

11 Close the Compensation window.

12 Click Pause and then Abort in Acquisition Controls.

13 Remove the tube and place a tube of DI water on the SIP; press STNDBY.

14 (Optional) Choose File > Save Document.

If you made changes to the Standard Acq Experiment document, save the 
document in the location of your choice.

Saving Optimized Settings

Optimized settings can be saved to an instrument settings file that can be restored 
to the cytometer when you run lysed whole blood samples again. To restore 
settings, see page 89.

1 Choose Cytometer > Instrument Settings, and click Save.
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2 In the location dialog, enter a name of up to 31 characters, choose a file 
location, and click Save.

3 Click Done.

Acquiring Data

Before you save data, specify the file name and storage location, acquisition and 
storage settings, panel name and parameter labels (if applicable), and tube-
specific settings (if applicable). These options are set in the Acquisition view of 
the Browser.

Specifying File Name and Storage Location

1 Open your acquisition Experiment document.

Use the Standard Acq document or the document you saved during 
optimization. 

2 Choose Windows > Show Browser. 

3 If needed, click the triangle to show Acquisition Controls:
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4 Click the Change button next to Directory; create or choose a data storage 
folder in the location dialog that appears.

Tip     BD recommends you do not save files directly to an external storage 
device such as a zip drive, file server, or remote computer. Save files to the 
hard drive and move them later.

5 Click the Change button next to File; specify a file name in the File Name 
Editor dialog.

• Choose the type of file name prefix. For Custom Prefix, enter a prefix 
in the Custom Prefix field. For Patient or Sample ID, enter information 
in the respective fields of the Acquisition Browser. (To use the Load 
Sample feature, you must enter a unique Sample or Patient ID before 
you acquire samples.)

• Choose the type of file name suffix. For File Count (.nnn), the starting 
number is determined by the File Count field. Choose Tube Number if 
you are acquiring a panel. The tube number is appended to the file 
name. 

6 Click OK; your choices appear in the Acquisition Browser.

7 Enter an identifier (eg, Donor 1) in the Sample ID field of the Browser.

8 Save the Experiment document.

Choose File > Save Document As, and enter a name for the document in the 
dialog that appears. Choose a storage folder, and click Save.
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Specifying Acquisition and Storage Settings 

Use Global Settings to define the number and type of events to acquire and store. 
Global settings apply to all tubes in an Experiment document that do not have 
tube-specific settings (page 108). Global settings are defined in the Acquisition & 
Storage dialog or Acquisition & Storage Inspector.

1 Choose Acquire > Global Acquisition & Storage. 

Tip     Alternatively, to use the Inspector, open the Global Settings folder in 
the Acquisition Browser, and double-click the Global Acquisition & Storage 
Settings icon (Figure 5-2).
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Figure 5-2  Acquisition & Storage Inspector

2 Make selections in the Acquisition & Storage dialog or Inspector.

• The Acquisition Gate determines which events are available for data 
storage, display, and statistical calculations.

• Collection Criteria determine when acquisition will stop: after a set 
number of events (Event Count), time, or whichever comes first. 

• The Storage Gate determines which events are saved in the data file. 
(Note that the storage gate does not affect which events can be shown 
in acquisition plots.)

cytometer

acquisition gate

events

plot gate

storage gate

data plot

FCS file
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For example, make the following selections.

• For Acquisition Gate, leave the defaults Accept and All.

• For Collection Criteria, enter 2,000 and choose G1 = R1.

• For Storage Gate, leave All.

• Keep the Resolution at 1024.

With these choices, data collection will stop when 2,000 events are counted 
within the G1 gate, but all data will be saved. 

3 Click OK to exit the dialog or close the Inspector.

4 Save the Experiment document.

Specifying Parameter Labels (Optional)

Use parameter labels to associate reagent names with fluorescence parameters. 
Labels can be entered in the Browser, or associated with a panel.

Define a panel if you acquire the same reagent 
combination for multiple experiments or donors 
(page 104). Enter labels in the Browser if you are 
acquiring tubes stained with a unique reagent 
combination. 

• Click the pop-up control next to a 
parameter name and choose a label from 
the menu that appears, or

• Enter a custom label in the parameter field. 
The new labels are saved with the 
Experiment document.
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Defining Panels (Optional)

Parameter labels associate reagent names with fluorescence parameters. Labels 
can be entered in the Browser, or associated with a panel.

Enter labels in the Browser if you are acquiring tubes stained with a unique 
reagent combination (page 103). Define a panel if you acquire the same reagent 
combination for multiple experiments or donors. 

1 Choose Acquire > Edit Panels.

2 Click Add.

3 Enter a name for the new panel (up to 32 characters).
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4 Click the selection icon to select the panel, and click Add above the Tubes 
list.

5 Enter a name for the tube (up to 32 characters).

6 Click the selection icon to select the tube, and choose parameter labels.

Click the pop-up control next to a parameter name and choose a label from 
the menu that appears, or enter a custom label. The new labels are saved 
with the Experiment document.

selection
icon
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7 Click Add above the Tubes list to add another tube.

8 Enter a name for the tube and define parameter labels.

9 Repeat steps 7 and 8 for the remaining tubes in the panel; when finished, 
click OK.

10 Save the Experiment document.

Working With Panels in the Browser

Panels can be used to create an acquisition tube list. Once a tube list is defined, 
each tube can be associated with plots on the Experiment document. During 
acquisition, data is displayed in the associated plots and remains displayed until 
all tubes in the panel are acquired.

1 Click the pop-up control next to Untitled Acquisition Tube List and choose 
Load Tubes from Panel; select the panel you just created.

The Acquisition Tube List name changes to the name of the selected panel. 
Click the triangle next to the panel folder to display the tubes.
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2 On your Experiment document, create the required number of plots; 
change all plots to Acquisition -> Analysis.

• Press Command-A.

• In the Inspector, choose Acq -> Analysis from the Plot Type menu.

3 Select one or more plots in the Experiment document or Acquisition Browser.

To display plots in the Browser, click the disclosure triangle next to the 
Acquisition Plots folder. Select multiple items by pressing the Shift key as 
you click.

4 In the Inspector, click the Tube pop-up menu and choose the tube you want 
to associate with the selected plots.

The associated plots are listed under the acquisition tube name in the 
Browser: 
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5 Continue associating tubes with plot(s) until each tube in the panel lists the 
required number of plots.

Specifying Tube-Specific Settings (Optional)

BD CellQuest Pro software allows you to associate custom instrument settings or 
acquisition and storage settings with any tube in the Browser. When no tube- 
specific settings exist, the tube will be acquired using global acquisition and 
storage settings or the current instrument settings for the Experiment document. 

Adding Tube-Specific Acquisition & Storage Settings

Create tube-specific acquisition and storage settings when you want to acquire 
one tube with a different number of events to acquire, for example, or store the 
data in a custom location.

1 Click the pop-up control next to an acquisition tube, and choose Add 
Acquisition & Storage Settings.

An Acquisition & Storage Settings icon is added below the tube:

global settings

tube-specific
settings
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2 Double-click the Acquisition & Storage Settings icon.

3 In the Inspector, make any necessary changes to the current settings.

4 Repeat steps 1 through 3 for other tube-specific settings.

5 Save the Experiment document.

Adding Tube-Specific Instrument Settings

Create tube-specific instrument settings when you want to specify different 
settings for certain tubes in a panel. For example, if the panel contains samples 
stained with PerCP and PerCP-Cy5.5 reagents, you might want to associate 
different settings with PerCP tubes than PerCP-Cy5.5 tubes.

1 Click the pop-up control next to an acquisition tube, and choose Add 
Instrument Settings.

An Instrument Settings icon is added below the tube. The icon is crossed 
out until instrument settings have been defined. 

2 Double-click the Instrument Settings icon.

tube-specific
settings
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3 In the Inspector, click the File button and select an instrument settings file 
in the location dialog that appears.

The file name appears in the Inspector.

4 Repeat steps 1 through 3 for other tube-specific settings.

5 Save the Experiment document.

Saving Data

At this point, the electronics have been optimized for your cells, the gate and 
number of events to acquire and store have been established, and file storage has 
been defined. Data for each tube can now be saved.

1 Choose Acquire > Counters to display the Counters window, and drag the 
window to the side. 

The Counters window has two sizes. Click the zoom button to enlarge the 
window if you are acquiring gated data.

2 Deselect the Setup checkbox in Acquisition Controls.

zoom button
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3 Verify the following:

• The acquisition tube list contains all tubes in the proper order. If not, 
reorder the tubes or add or delete tubes.

• The pointer is indicating the first tube to acquire.

• Parameter labels in the upper pane of the Browser are correct.

4 Press RUN, and install the first sample tube on the SIP. Immediately place 
the support arm under the tube.

5 Wait approximately 5 seconds, and click Acquire.

NOTICE     There is a brief period during which the sample tube is 
pressurized. It is important to wait for the pressure to stabilize before you 
click Acquire. 

Live quadrant statistics are displayed as the data is acquired. The system 
beeps when acquisition is finished.

6 Remove the tube after the beep.

The pointer moves to the next tube in the Browser.

7 Verify the parameter labels are correct and place the next tube on the SIP.

8 Repeat steps 5 and 6 for the remaining tubes.

9 Install a tube of DI water on the SIP, and press STNDBY.
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Checking Cytometer Status

When you are connected to the cytometer, use the Status window to check 
cytometer status during acquisition. 

To access the window, choose Cytometer > Status.

• For Status = NOT READY, verify

- the blue laser is warmed up (it must be on 
5 minutes before you run)

- the sheath is full and/or waste is empty (Check the Sheath Fluid and/or 
Waste Tank status fields.)

• For Status = STANDBY, see if the fluid mode is STNDBY.

If in RUN, verify

- a sample tube is on the SIP

- the tube support arm is under the tube

- the tube is fully pressurized 

• For Status = READY and no events displayed, see Acquisition 
Troubleshooting on page 191.
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Analyzing Data

During analysis, acquired data from FCS data files is displayed in appropriate 
plots. Use regions and gates to restrict the analysis to populations of interest. 
BD CellQuest Pro software analyzes the data and calculates statistics that you 
can print or export. 

The following sections demonstrate analysis features using sample data in the 
BD Applications > BD CellQuest Pro folder. The Sample Files folder contains 12 
data files from 3 samples. Each sample was stained with the following 4-tube 
reagent panel:

Creating an Analysis Document

1 Launch BD CellQuest Pro software, if necessary.

If the software is already running, select File > New Document.

2 Click the zoom button to expand the Experiment document window:

3 (Optional) Increase the number of Experiment document pages.

• Choose File > Document Size.

Tube Sample 1 Sample 2 Sample 3

Tube 1: γ1 FITC/γ2a PE NORM001 NORM005 NORM009

Tube 2: CD3 FITC/CD19 PE NORM002 NORM006 NORM010

Tube 3: CD3 FITC/CD4 PE NORM003 NORM007 NORM011

Tube 4: CD3 FITC/CD8 PE NORM004 NORM008 NORM012
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• Click rectangles to add additional pages (each rectangle represents one 
page).

Tip     Change page units or the print sequence using options in the dialog.

4 Create an Analysis dot plot.

• Select the Dot Plot tool ( ), click in the Experiment document 
window, and drag to set the plot size. 

• Click the File pop-up control, and choose Select File. 

• Navigate to BD Applications > BD CellQuest Pro > Sample Files, and 
double-click NORM001.

The plot shows data from the selected file.

• (Optional) Click the Event Color box and change the event color 
(Figure 5-3).

NOTICE     To display FCS data files, you must first create a plot and then 
choose Select File in the Inspector. You cannot view an FCS data file by 
double-clicking its icon.

5 Create a region around the lymphocytes in the dot plot.

Tip     Use the Snap-To tool ( ) to draw a quick and simple region. Select 
the tool, and click the lymphocyte population. A gate is automatically 
drawn.
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Your dot plot and Inspector should look similar to Figure 5-3.

Figure 5-3  Analysis dot plot with Snap-To lymphocyte region

6 Create an Analysis FL1 vs FL2 contour plot showing lymphocyte-gated 
data from NORM001.

• Choose Plots > Contour Plot. (This creates a plot the same size as the 
dot plot.)

• In the Contour Plot Inspector, click the File pop-up control, and choose 
NORM001.

• Choose FL1-H for the X Parameter, and FL2-H for the Y Parameter.

• Choose G1 = R1 for the Gate.

• (Optional) Click the Color box and choose a new color (Figure 5-4).

7 Create quadrant markers ( ) around the negative population in the 
contour plot.

Select the Quadrant Marker tool, and drag to set the intersect point so the 
subclass population is in the lower-left quadrant.Your contour plot and 
Inspector should look similar to Figure 5-4.
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Figure 5-4  Analysis contour plot with quadrant markers

8 Create an Analysis FL1 histogram displaying NORM001 gated data.

(Optional) Change the Line and Fill colors in the Inspector.

9 Draw a histogram marker ( ) around the negative population 
(Figure 5-5).

Select the Histogram Marker tool and click to set the left edge of the 
marker. Drag to set the right edge of the marker; release the mouse to 
complete it.

10 Draw a second histogram marker from the upper boundary of marker 1 to 
the end of the histogram plot.

Your histogram plot and Inspector should look similar to Figure 5-5.
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Figure 5-5  Analysis histogram with histogram markers

Displaying Statistics

1 Select the contour plot, and choose Stats > Quadrant Stats.

The Quadrant Statistics view appears showing data from NORM001.

2 Select the Quadrant Statistics view and choose Stats > Edit Quadrant Stats.

3 Deselect all choices except File Name, Gate, Parameters, Quadrant Label, 
Percent of Gated, and Percent of Total; select 1 Column for the Header.
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4 Click OK; resize and reposition the resulting Quadrant Statistics view.

Drag one of the handles to resize the view; drag the 
border to move the view next to the FL1 vs FL2 
contour plot.

The calculated statistics for NORM001 show that 
most of the gated events fall in the lower-left (LL) 
quadrant. In this example, 98.94% of the gated 
events are negative for FL1 and FL2 which would 
be expected because the subclass control accounts for nonspecific antibody 
binding.

5 Select the histogram, and choose Stats > Histogram Stats.

The changes you made in the Edit Quadrant Statistics dialog also apply to 
the histogram statistics. Move the statistics view next to the histogram.

6 Save the Analysis document.

7 Print the results for NORM001.

Tip     Choose File > Print One to print a single copy.
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Analyzing Groups of Files

Use the batch analysis feature to analyze a group of data files in an Analysis 
Experiment document. Batch analysis allows you to increment files, pause 
between data sets, print automatically, and export statistics to a spreadsheet file.

1 Choose Batch > Setup, and make the following selections:

• When All is selected under Plots and Stats to Process, data will be 
processed using all plots in the document.

• When for [n] seconds is selected under Pause after each file increment, 
the batch will pause for n seconds after each file is processed.

• When the Print after each file increment checkbox is selected, the 
document prints automatically after each file is processed.

• When the Export statistics checkbox is selected, the statistics from each 
statistics view are exported to a file that you can open in a third-party 
application such as Microsoft® Excel.

• The File Increment field instructs the software to increment that 
number of files when running batch analysis. For example, if 2 is 
entered and the first data file is .001, the next file analyzed would be 
.003. 

2 For exported statistics, click the New File button.
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A save dialog box appears.

3 Specify the file name and folder destination, and click Save.

4 Click OK in the Batch Setup dialog.

5 Choose Batch > Run.

A batch control window appears. To interrupt batch analysis, click stop, 
pause, or resume anytime during the run.

A message appears when the batch run is finished:

pausestop

resume
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Running Samples with BD Multiset Software

This section describes how to launch and run BD FACSComp within BD Multiset 
software, and how to acquire and analyze data.

Setting Up

1 Launch BD Multiset software: 

2 At the Sign In view, enter at least the Operator name and click Accept.

Tip     Enter your institution name to display it at the top of Lab, Physician, 
and Summary Reports.
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3 At the Set Up view, select a Data Source.

• Select From Data Files to analyze saved data files.

• Select From Cytometer: Acquisition with Analysis to run stained 
samples and analyze data automatically after each sample is acquired.

• Select From Cytometer: Acquisition Only to run stained samples 
without analysis. 

4 Under Entry Level File Name Prefix, select a prefix for data files, Physician 
Reports, and Lab Reports.

• For Sample Name, Sample ID, or Case Number, make entries in the 
corresponding column of the Samples view. 

• For Custom, enter a prefix in the box. 

• To insert the schedule entry number before the prefix (eg, 
01JaneDoe.lab), select Add Entry Number as Prefix. When deselected, 
the entry number appears after the prefix: JaneDoe01.lab.
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5 Under View Reports, select how long to view reports.

6 Under Automatic Saving Options, click the checkbox for each file you want 
to save; click the Location button to change the default name or storage 
location.

A dialog appears where you can enter a new name or different storage 
location. For file types and default names and locations, see page 45.

Tip     For Export Documents, append data by selecting an existing Export 
Document file in the Choose Location dialog.

7 Click Accept.

• When Data Source = From Data Files, the Test Prefs view appears. Skip 
to page 126.

• When Data Source = From Cytometer, the FACSComp view appears 
showing the name, date, time, and status of the most recent Calib file.

NOTICE     These calibration settings are not automatically downloaded to 
the cytometer.
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Running BD FACSComp

Tip     If you are running manually, make sure Run With the Loader is deselected 
in BD FACSComp preferences.

1 If the current Calib file is old or invalid, click Launch FACSComp.

Otherwise, click Skip FACSComp to proceed to the Samples view where 
you can retrieve saved settings and download them to the cytometer 
(page 128). 

2 At the BD FACSComp Set Up view under Assay Selection, select only the 
Lyse/No-Wash (LNW) assay.

3 Prepare BD Calibrite beads and perform instrument QC.

Instrument settings are saved to Calib File.LNW if all parameters pass the 
Sensitivity Tests.
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Optimizing Settings

The instrument settings in Calib File.LNW are appropriate for LNW samples but 
can be optimized for SSC and FL3 threshold settings. For details on optimizing 
settings in BD FACSComp software, see page 79.

Tip     If running both BD Tritest and BD Multitest samples, optimize once with 
BD Multitest samples. If your BD Tritest panel includes both CD4/CD8/CD3 and 
CD3/CDX/CD45, optimize using the CD4/CD8/CD3 tube.

1 At the BD FACSComp Summary view, click Optimization.

2 Choose MultiTEST.opt from the Optimization menu.

3 Install any of the control or sample tubes on the SIP, and click Start.

4 Adjust the SSC PMT setting, if needed.

5 Adjust the FL3 threshold to exclude most of the debris.

A small amount of debris should be present to properly set the Expert Gate. 
Do not modify the fluorescence PMT detector or compensation settings.
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6 Click Save Optimized Settings.

A file name and location dialog appear if optimized settings have already 
been saved with the default name. Click Overwrite to overwrite the file 
with the current settings.

7 Click Quit within BD FACSComp, and Continue within BD Multiset.

Entering Test Preferences

At the Test Prefs view, you make analysis and reporting choices. You can also 
access the Lot IDs dialog to enter BD Trucount bead information.

1 Under Physicians Report Choices, select subsets to show on the Physician 
Report.

All subsets for BD-defined reagents are listed. Selected subsets will be 
shown on the report if reagents producing these results are part of the 
entry’s panel.
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2 Select Report Reference Ranges if you want reference ranges to appear on 
the Lab and Physician Report.

Reference ranges are defined in Subset Ranges. The range selected in Panel 
Tools is the one shown on Lab and Physician Reports.

To show a QC message when a result is out of range, ensure the QC 
Message for Out of Normal Range checkbox is selected.

3 Under Lab Report Choices, specify which results to include.

Choose percentages, absolute counts, or both. The information is reported 
on both Lab and Physician Reports.

4 Under Summary Report ID, select at least one ID.

All samples are listed in the Summary Report with the specified ID(s). You 
must enter information in the specified fields at the Samples view.

5 If you are using BD Trucount tubes, click Lot IDs, and click Absolute 
Count Beads.
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6 Enter the Lot ID and Beads/Pellet information from the BD Trucount foil 
pouch label, and click Save.

7 At the Test Prefs view, click Accept.

Entering Sample Information

You must enter sample information whether the Data Source is From Cytometer 
(acquisition) or From Data Files (analysis only), but you cannot mix acquisition 
and analysis entries in the same Schedule document. This section describes how 
to enter sample information for acquisition; for analysis only, see page 137.

Tip     To enter information automatically, use a barcode scanner. Use any barcode 
except 2 of 5, because errors can occur when the scanner is not correctly 
horizontal across the bars. This code has no check for begin/end of barcode.

1 Click in the first required field, and enter information.

At the minimum, enter information for the file name prefix selected in the 
Set Up view, and for the Summary Report ID field(s) selected in Test 
Preferences. The message box shows which fields are required. 

Make sure the correct information is entered per run. This information is 
critical for calculating accurate absolute counts. Only one lot ID can be 
entered per Schedule document.
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2 Choose the panel you want to run.

Click in the Panel Name field, click the pop-up control, and choose a panel.

Tip     If you always run the same panel, use Panel Preferences to set that 
panel to appear by default.

3 Choose one of the following methods to calculate absolute counts if you 
are not using BD Trucount tubes.

Tip     For user-defined reagents, you must also choose a lymphocyte 
population for the absolute count calculation. Click Edit Subset Results in 
Reagent Tools.

• Enter the WBC count (0.0–999.9) and % Lymph (0.0–100.0) obtained 
from a hematology instrument, 

OR

• Enter an absolute lymphocyte count (0.00–999.9) obtained from a 
hematology instrument. 

NOTICE     Do not enter both. 

For accurate calculation of absolute counts when using hematology 
inputs, CD45 must be used for FL3.

NOTICE     Do not enter information in the WBC or Lymph fields if one 
or more reagents in the panel is used with BD Trucount tubes. 
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4 Choose Cytometer > Instrument Settings to download instrument settings.

BD Multiset software, run as a standalone application, does not 
automatically download instrument settings. You can manually download 
settings at the Samples, Lab Report, Phys Report, and Summary views. 

If you run samples requiring different optimized settings, download settings 
at the Phys Report view between panels.

• Navigate to the BD Files > Instrument Settings Files and double-click 
TriTEST.opt or MultiTEST.opt. (You can also use Calib file.LNW or 
any saved instrument settings file.)

• Click Set, and then Done.

5 Choose File > Save to save the Schedule document.

Acquiring Data

At the Acquisition view, sample data is shown in plots before and during 
acquisition. Data is not saved until you click Acquire. Once a sample has been 
run on the cytometer, sample information in the Samples view cannot be edited.

1 Vortex and install the first control tube on the SIP.

2 Press RUN and HI.

3 Click Run Tests at the Samples view.

Events appear in plots (Figure 5-6).
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Figure 5-6  Previewing BD Multitest data

4 Click Acquire.

Acquisition proceeds until the designated number of events is acquired 
(Events Preferences). The software then checks to see if the minimum target 
population events (Reagent Tools) have been collected. If the target number 
has been reached, BD Multiset proceeds with analysis. If the target number 
has not been reached, the software calculates the additional number of 
events needed.

5 Review data on the Lab Report and make manual adjustments, if needed 
(page 133).

6 Vortex and then install the next tube on the SIP. 

7 Verify RUN is on, and click Continue.

The software proceeds with acquisition and analysis of the next tube. 
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After the last tube in the panel, multi-tube QC values are shown on the report.

8 (Optional) Click Rerun to rerun any tube in the panel.

NOTICE     Do so before you proceed to the Phys Report view.

9 Click Continue.

The Lab Report prints if automatic printing was chosen in Printing 
Preferences and the Phys Report view appears (page 136). 

10 Click Next at the Phys Report view.

The Physician Report prints if automatic printing was chosen in Printing 
Preferences.

11 Install the first sample tube of the next panel on the SIP; repeat steps 4 
through 10 until all samples have been run. 

12 Review the Summary Report (page 137).

13 Install a tube of DI water on the SIP, and press STNDBY.
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Reviewing Lab Reports

Although BD Multiset is a very sophisticated software, a technologist must 
review all data plots before signing the results. The operator should verify that 
adequate lymphocyte events were collected, and that attractors are correctly 
placed. If an insufficient number of lymphocytes were collected (ie, less than the 
BD or user-defined criteria), the sample must be reacquired with a new FL3 
threshold to increase the number of collected cells. The new threshold is 
acceptable as long as it does not cut through the lymphocyte population.

If you are running Acquisition With Analysis, the Lab Report view appears after 
each tube is run. The view pauses for the amount of time specified in Set Up; you 
can inspect plots during the pause.

expert lymph gate

attractor gate
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After previewing the report, use manual gating to adjust the expert lymph gate or 
attractors, if needed. For results troubleshooting, see page 203.

Manual Gating

NOTICE     Changes made to the gate, attractors, or display are applied to the 
current tube only. 

1 Click Manual Gate.

2 To re-draw the expert lymph gate, double-click the CD45 vs SSC plot.

3 Create a polygon region around the lymphocytes.

• Move the cursor near the lymphocytes and click to start the region.

• Click around the population of interest until the region is complete.

• Close the region by double-clicking the last vertex or clicking the first.

4 Click the close box.

5 Select any attractor gate to adjust it.
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You can move, resize, and reorient attractors, but you cannot delete them 
or add new ones.

• To move an attractor, drag the center point.

• To change the orientation and length, drag an endpoint.

• To change the size, drag an edge.

6 Click Analyze.

This confirms changes and recalculates results. The QC Message area of the 
Lab Report indicates a manual gate has been set.

7 (Optional) Save attractor changes.

Expert lymph gate changes cannot be saved. 

• Choose File > Save Reagent.

• Enter a unique name, or keep the default name.

• Click OK.

Changes are saved as a user-defined reagent that can be reused the next 
time a tube with the same reagent combination is analyzed. 
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Reviewing the Physician Report

The Physician Report summarizes results for one sample. It contains all results 
for each reagent in a panel as specified in Test Prefs. If more than one reagent in a 
panel provides a particular subset result, the average subset result is reported. 
The report also shows multi-tube QC results, and has a field where you can enter 
comments.
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Reviewing the Summary Report

The Summary Report appears after the last sample in the schedule has been run. 
The report contains a list of all entries in the Schedule document; it has no 
editable fields.

Analyzing Data

BD Multiset software can analyze FCS 2.0 data files acquired in BD Multiset, 
BD CellQuest version 3.1 or later, or BD CellQuest Pro software. The files must 
be 1024 resolution, with 3–6 parameters (FSC, SSC, FL1-H, FL2-H, FL3-H, 
FL4-H). All files per sample must have the same file name prefix.

NOTICE     You cannot mix cytometer-based entries with data file–based entries in 
the same Schedule document. During setup, select From Data Files as the Data 
Source in the Set Up view.

1 From the Samples view, click Add Samples.

2 Choose files for analysis (Figure 5-7).
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Double-click any available file. By default, Filter for first tube in panel is 
checked, so only the first file from a panel is available. When you select this 
file, other files in the panel are automatically added.

Figure 5-7  Choosing files for analysis

NOTICE     BD CellQuest Pro files, version 4.0 or later, can be similarly 
filtered if they were created using a panel whose name is recognized by 
BD Multiset software. If there is no match, all files are enabled. Select only 
the first tube’s file in each panel to add all files for the panel.

The Samples view appears, listing all selected files. 

To delete a sample, click the sample number to select the entire row, and 
press Delete.

Tip     Although you cannot edit ID information read from the file, you can 
enter new ID information or change WBC and lymph values. You can also 
change the panel type and add information to blank fields. The added 
information can be saved with the Schedule document, but not with the data 
file.

3 Click Run Tests.

NOTICE     The Return key does not work at this view.

first tube in panel
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The Acquisition view appears briefly while data is read from the first file. You 
can then view data on the Acquisition and Lab Report views for each tube, the 
Phys Report view for each panel, and the Summary view for the run. 

Running Samples with BD HLA-B27 Software

This section describes how to launch and run BD FACSComp within 
BD HLA-B27 software, and how to acquire and analyze data.

Setting Up

1 Launch BD HLA-B27 software: 

2 At the Sign In view, enter at least the Operator name and click Accept.
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3 At the Set Up view, select a Data Source.

• Select From Data Files to analyze saved data files.

• Select From Cytometer to run stained samples and analyze data 
automatically after each sample is acquired. Enter the number of events 
to acquire (15,000–50,000) or leave the default value.

4 Select a File Name Prefix for data files and Lab Reports.

• For Sample Name, Sample ID, or Case Number, make entries in the 
corresponding column of the Samples view. 

• For Custom, enter a prefix in the box. 

5 Under View Reports, select how long to view reports.

6 Under Automatic Saving Options, click the checkbox for each file you want 
to save; click the Location button to change the default name or storage 
location.
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A dialog appears where you can enter a new name or different storage 
location. For file types and default names and locations, see page 50.

Tip     For Export Files, append data by selecting an existing Export File in 
the Choose Location dialog.

7 Click Accept.

• When Data Source = From Data Files, the Samples view appears. Skip 
to page 146.

• When Data Source = From Cytometer, the FACSComp view appears 
showing the date, time, and status of the most recent BD FACSComp 
and HLA-B27 calibration.

BD Biosciences recommends rerunning calibration if calibration files are 
older than 24 hours.
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Running BD FACSComp

1 If the current Calib file is old or invalid, click Launch FACSComp.

Otherwise, click Skip FACSComp to proceed to the Samples view 
(page 143). 

2 At the BD FACSComp Set Up view under Assay Selection, select the 
checkboxes for Lyse/Wash and HLA-B27 Calib.

3 Enter BD Calibrite bead lot IDs from the sticker packaged with the 
BD Calibrite Beads kit.

4 Enter HLA-B27 bead and reagent lot IDs and suffixes from reagent vials in 
the BD HLA-B27 kit. 

Make sure the correct information is entered per run. This information is 
critical for providing accurate results. Only one lot ID can be entered per 
Schedule document.
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5 Run the Lyse/Wash option for at least a two-color setup with unlabeled, 
FITC-, and PE-labeled beads. 

6 Run HLA-B27 calibration with BD HLA-B27 beads.

7 When complete, quit BD FACSComp software.

• If both calibrations are successful, the BD HLA-B27 Samples view 
appears. 

• If either calibration is unsuccessful, the BD HLA-B27 FACSComp view 
appears. Click Launch FACSComp to run calibration again.

• If you launched BD FACSComp software within Worklist Manager 
software, the FACSComp view in Worklist Manager software appears, 
stating that both calibrations were successful. Click Continue on the 
button panel to advance to the Worklist view in Worklist Manager 
software.

Entering Sample Information

You must enter sample information whether the Data Source is From Cytometer 
(acquisition) or From Data Files (analysis only), but you cannot mix acquisition 
and analysis entries in the same Schedule document. This section describes how 
to enter sample information for acquisition; for analysis only, see page 146.

1 Click in the first required field, and enter information.

At the minimum, enter information for the file name prefix selected in the 
Set Up view. The message box shows which fields are required. Enter 
information by typing, or use a barcode scanner.

2 Choose File > Save to save the Schedule document.
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Acquiring Data

At the Acquisition view, sample data is shown in plots before and during 
acquisition. Data is not saved until you click Acquire. Once a sample has been 
run on the cytometer, sample information in the Samples view cannot be edited.

1 On the cytometer, press RUN and HI.

2 Vortex and install the first sample tube on the SIP.

Make sure the run order corresponds with the Samples view. For 
acquisition with the Loader, see Chapter 6.

3 Click Run Tests at the Samples view.

BD HLA-B27 instrument settings are automatically sent to the cytometer. 
The Acquisition view appears and events appear in the plots.

4 Click Acquire.

Acquisition proceeds until the designated number of events is acquired.
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5 Click Analyze or wait for automatic analysis to proceed.

The Analyze button is enabled when 15,000 events have been acquired.

6 Review data on the Lab Report.

7 Vortex and then install the next tube on the SIP. 

Alternatively, click Rerun to repeat the current tube.

8 Verify RUN is on, and click Next.
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The software proceeds with acquisition and analysis of the next tube. 

After the last tube is run, review the Summary Report.

9 Click Quit.

10 Install a tube of DI water on the SIP, and press STNDBY.

Analyzing Data

BD HLA-B27 software can analyze only FCS 2.0 data files acquired in 
BD HLA-B27 software. Use BD FACS Convert software to translate files created 
by HP HLA-B27 software to FCS 2.0. 

NOTICE     You cannot mix cytometer-based entries with data file–based entries in 
the same Schedule document. During set up, select From Data Files as the Data 
Source in the Set Up view.
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1 From the Samples view, click Add Samples.

2 Choose files for analysis.

• Navigate to the required folder.

• Double-click an individual file, or select multiple files and click Add.

The Samples view appears, listing all selected files. 

3 Click Run Tests.

The Acquisition view appears briefly while data is read from the file, and 
the Lab Report view displays. 

4 Review the Lab Report, and click Next.

5 When all files have been analyzed, review the Summary Report, and click 
Quit.
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6

Running Samples with the Loader

Before you begin, start up the cytometer (page 55), perform instrument QC 
(page 61) and optimize settings for samples to be run (page 79).

• Preparing an Acquisition Document on page 150

• Setting Up BD Worklist Manager Software on page 151

• Entering Sample Information on page 156

• Running Samples on page 160
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Preparing an Acquisition Document

For acquisition, Worklist Manager requires access to an application-specific 
document with defined acquisition conditions. When you click Run Tests at the 
Worklist view, Worklist Manager uses the defined document to launch the 
acquisition software.

 BD CellQuest Pro BD Multiset BD HLA-B27

1 Define an Experiment 
document with 
appropriate Acquisition 
& Storage conditions.

Use Acquisition-to-
Analysis plots to 
print data after each 
tube is acquired

For Collection 
Criteria, use Event 
Count or Time to 
ensure you will not 
run out of sample.

2 Define a panel.

3 Select the panel in the 
Acquisition Browser.

4 Save the document in BD 
Applications > Worklist 
Manager > CellQuest 
Experiments Folder.

1 Use the default Schedule 
document or define a 
Schedule document with 
choices from Test Prefs.

NOTICE     For absolute 
counts, do not mix lots 
of BD Trucount tubes in 
the same worklist. Make 
sure the BD Trucount 
bead information in the 
Schedule document is 
correct before you run it 
with Worklist Manager 
software.

2 Customize Preferences.

3 Save the document 
where you want.

1 Use the default Schedule 
document or define a 
Schedule document with 
your preferred number 
of events to acquire.

2 Customize Preferences.

3 Save the document 
where you want.
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Setting Up BD Worklist Manager Software

1 Launch BD Worklist Manager software: 

NOTICE     Worklist Manager will not launch if other BD applications are 
running, and other BD applications cannot be launched independently 
while Worklist Manager is running.

Along with Worklist Manager, BD Loader Manager software launches and 
checks that the Loader is connected.

2 At the Sign In view, enter at least the Operator name and click Accept.
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3 At the Set Up view, select a File Name Prefix for data files.

• For Sample Name, Sample ID, or Case Number, make entries in the 
corresponding column of the Worklist view. 

• For Custom, enter a prefix in the box. 

4 Under Summary Report Sample Label, select a label for samples on the 
Summary Report.

To save a Summary Report file, ensure the Summary Report checkbox is 
selected under Worklist. Click the Location button to change the default 
name or storage location.

5 For BD Multiset or HLA-B27 assays, select the Schedule Template checkbox.

Make sure your Schedule document template is in the indicated location. 
To change, click Location, and select your template in the dialog that 
appears.
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6 Under Automatic Saving Options, choose the Assay Type. 

7 Click the checkbox for each file you want to save; click Location to change 
the default name or storage location.

Tip     For Export Documents, append data by selecting an existing file in 
the Choose Location dialog.

Setting Up Assay Settings

Use Assay Settings to associate instrument settings with a panel, customize mix 
settings, and specify whether to print plots in BD CellQuest Pro software.

1 Click Assay Settings in the Set Up view.

2 Select an assay icon (CELLQuest, MultiSET, HLA-B27).
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• For BD CellQuest Pro assays, all panels from Experiment documents in 
BD Applications > Worklist Manager > CellQuest Experiments folder 
are shown (Panel name : Experiment document name). 

• For BD Multiset assays, all defined panels are shown.

• For HLA-B27 assays, one panel is shown.

3 Click the pop-up control next to each panel, and choose the appropriate file.

All instrument settings files in BD Files > Instrument Settings Files are shown.

4 Adjust Mix Settings, if needed.

• For BD CellQuest Pro assays, mix settings are panel-specific. Each time 
you run that panel, assigned settings are used. Default settings are 
appropriate for immunophenotyping.

• For BD Multiset and HLA-B27 assays, mix settings are common to all 
panels. 

5 (Optional) For BD CellQuest Pro assays, select the Print CELLQuest Plots 
checkbox.

This feature is useful if your Experiment document has acquisition-to-
analysis plots and displays the appropriate statistics. If only acquisition 
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plots are defined, printed statistics reflect the last events acquired, not the 
entire data file.

Tip     If you have tube-specific plots in your Experiment document, only the 
final printout will contain a complete set of data. To save paper, deselect the 
checkbox and print the analysis only after all tubes have been acquired.

6 Click Save in Assay Settings.

7 If the following message appears, review it and click OK.

Running BD FACSComp Software

1 Click Accept at the Set Up view.

2 At the FACSComp view, click Skip FACSComp if you already ran setup for 
this run, or click Launch FACSComp.

• To run BD FACSComp with the Loader, see page 66. Manually quit 
when setup is complete.

• Click Continue to proceed to the Worklist view. 

Saving the Worklist

Before you enter sample information, save the worklist with information entered 
so far. The file can be used as a template for starting your daily worklist.

Tip     Once saved, make the worklist a stationery pad or locked document. When 
you open a worklist that is a stationery pad, a copy of the original opens. A locked 
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document prevents the original worklist from being accidentally overwritten. 
Refer to Mac Help for instructions.

1 Choose File > Save.

2 Enter a name for the file and choose a storage location.

Entering Sample Information

At the Worklist view, enter sample information for up to 99 samples. 

1 Enter information in one of the first 3 columns of the Worklist.

At the minimum, enter information for the file name prefix selected in the 
Set Up view. 

You can manually enter information, scan from a barcode label, or choose 
File > Import Worklist to import information from a tab-delimited file or a 
worklist created with BD FACS™ Sample Prep Assistant (SPA) software. 
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2 Assign an assay and panel to each sample, or assign a fixed assay or panel 
to all samples.

• To assign individual samples, click in the Assay and Panel Name 
columns and choose options from the drop-down menus. 

• To assign all samples, click Fixed Assay/Panel and select an option for 
Mode (Fixed Assay, Fixed Panel, Fixed Assay and Panel, or Flexible). 
For fixed assay or panel, choose the Assay or Panel you would like to 
appear by default, and click OK.

3 Verify the instrument settings file for each sample.

To change the associated file, go to Assay Settings at the Set Up view.

4 Click Sort by Assay when running multiple assays.

Tip     BD Biosciences recommends that you group like assays together for 
multiple assays in the same Worklist.
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5 Use status icons next to the entry numbers to verify that all information 
was entered:

6 Save the Worklist document.

Assigning Racks

Each tube in a worklist must be assigned to a rack location. Tube positions are 
assigned to samples according to their order in the Worklist view, and are filled in 
an unbroken sequence.

All the tubes from a sample’s panel must reside on one rack; they cannot be split 
between two racks. Positions 39 and 40 are usually reserved for bleach and DI 
water tubes. These are used for cleaning between assays and at the end of a 
Worklist run. 

1 Click Assign Rack at the Worklist view.

The Assign Racks dialog shows suggested tube positions for the first 
sample.

2 Select a sample in the Sample list to view tube rack locations.

Tubes associated with the sample are highlighted, and the reagents for each 
tube are shown in a scrollable list (Figure 6-1). 

3 If you have more than 40 tubes, insert or move rack breaks.

File Name Prefix not entered, or Assay and Panel Name not defined

File Name Prefix, Assay, and Panel Name entered, ready for rack 
assignment

Information complete, tube location and rack ID defined, ready to run
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Figure 6-1  Assigning racks

NOTICE     Different BD CellQuest Pro panels can be associated with 
different mix settings. BD Biosciences recommends that you consider mix 
settings when you group samples from different panels on the same rack. 

4 Choose a Rack ID.

Rack IDs are printed on top of each rack and on a label inside the rack 
which can be read optically by the Loader.

After a rack ID is assigned, entries in the Location, Assay, and Panel Name 
columns cannot be changed, and rack breaks cannot be inserted or deleted. 

5 Print the Rack Manifest report, and click OK.

Click Print Rack to print a report for the current rack; click Print All Racks 
to print reports for all assigned racks. The Rack Manifest contains sample 
information, reagent names, and tube locations as well as a rack diagram 
with the entry numbers for each sample.

6 To edit rack assignments, click Release Rack.

Use the Release Rack dialog to edit entries after racks have been assigned 
or to reassign racks.

rack
break
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Running Samples

1 Gently vortex each sample tube and place it in the rack according to the 
Rack Manifest.

If cleaning tubes are required, install a tube containing 3 mL of 10% bleach 
in position 39 and a tube containing 3 mL of DI water in position 40.

NOTICE     If loaded racks sit a long time before the samples are run, vortex 
the tubes again before proceeding.

2 Install the rack on the Loader.

Position the spindle hole over the center spindle of the Loader drawer, 
rotate the rack until the alignment guide pin fits into the small hole on top 
of the rack, and press down firmly.

Figure 6-2  Installing the Loader rack

3 Close the Loader drawer completely, and install the Loader cover.

The Loader scans and positions the rack at tube Position 1.

For accurate results, make sure the tube loading sequence matches what is 
printed on the Rack Manifest. 

To operate the Loader, the cover must be in place on the Loader drawer. 
Tubes will not be loaded if the cover is off, and currently running tubes will 
be unloaded if the cover is removed during a run.
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4 Press RUN and the appropriate flow rate button.

Tip     Before proceeding with the next step, make sure the printer paper tray 
has sufficient paper. If the printer runs out of paper in the middle of a run, 
the run will stop.

5 Click Run Tests.

Acquisition begins. If the Worklist contains different assay types, a short 
cleaning cycle runs between assays. When the Worklist is finished, a longer 
cleaning cycle runs. 

NOTICE     If an error occurs, a dialog appears with options to Retry, 
Continue, or Stop Run. Click Retry to recheck the status; click Continue to 
finish acquisition of the tube without fixing the error. Errors are shown on 
the Summary Report.

6 If prompted, enter or scan the carousel ID for an imported SPA Worklist, 
and click Continue.

7 Install the next rack when prompted, if running more than 40 tubes.
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8 Review sample status on the Summary Report.

For BD Multiset errors, see page 200; for other errors, see page 208.

9 Remove the Loader cover, pull out the Loader drawer, and remove the rack.

10 Install a tube of distilled water on the SIP, and press STNDBY.

11 Quit BD Worklist Manager software.
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Pausing Acquisition

NOTICE     To interrupt the Loader during a BD Multiset assay, pause in the 
BD Multiset Acquisition or Lab Report view. Do not use Worklist Manager to 
stop a BD Multiset run; do not stop by removing the Loader cover.

NOTICE     After an aborted run, the long clean is not performed automatically. 
You will then have to run cleaning manually (page 166).

Do the following to stop the Loader during a BD CellQuest Pro assay.

1 Click Stop at the Worklist view. 

2 When the countdown dialog appears, click Yes.

3 Choose from the following:

• Rerun—reruns the current tube

• Next Tube—skips to the next tube on the Worklist

• Next Sample—advances the Loader to the first tube of the next sample 
(if available), leaving the previous sample incomplete

• Stop Run—advances to the Summary Report view
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Worklist status icons show which samples have been run.

Rerunning a Sample

You can perform up to 5 full-panel reruns when a Worklist is finished or 
completely stopped. You must start the rerun from the Worklist view. Starting 
with a, Worklist Manager adds a lowercase letter to the filename, after the entry 
number for a full-panel rerun or after the tube number for a single-tube rerun. 

1 Click the Status icon of the sample you want to rerun.

2 Click Rerun to rerun the entire panel.

NOTICE     You cannot rerun individual tubes. To cancel, click OK.

Ready to run

Running test

z

Sample acquired

Error during acquisition
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7

Shutting Down

To ensure consistent instrument functioning, always clean the instrument before 
you turn it off at the end of the day.

Do the following before instrument shutdown and immediately after running 
viscous samples or dyes such as propidium iodide (PI), acridine orange, or 
thiazole orange.

Tip     If you will not be using your instrument for a week or longer, decontaminate 
the fluidics (page 171) and keep DI water in the fluidics system until you use the 
instrument again.

1 Install a tube containing 3 mL of cleaning solution. 

For cleaning, use BD FACS Clean, a 1:10 dilution of bleach in DI water, or 
0.5% sodium hypochlorite.

2 Move the support arm to the side and allow the vacuum to aspirate 2 mL 
of the solution.

3 Move the support arm to the center and run the cleaning solution on HI for 
5 minutes.

4 Install a tube containing 3 mL distilled (DI) water. 
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5 Move the tube support arm to the side and allow the vacuum to aspirate 
2 mL of DI water.

6 Move the support arm to the center and run the DI water on HI for 
5 minutes.

7 Leave the tube containing no more than 1 mL of DI water on the SIP.

8 Press STANDBY.

NOTICE     To allow the laser to cool down, leave the instrument in 
STANDBY for 5 minutes before you turn off the power. 

9 Exit the software.

10 Turn off the instrument.

11 Shut down the computer.

Daily Shutdown with the Loader

A Long Clean is performed automatically at the end of each Worklist run. Do the 
following when you stop a Worklist prematurely, or for additional optional 
cleaning after an automatic clean. To skip cleaning, begin shutdown with step 8.

1 Set up a Loader rack with cleaning tubes; install the rack on the Loader.

Install a 12 x 75-mm tube of 3 mL cleaning solution in position 39, and a 
tube of 3 mL DI water in position 40.

2 Install the Loader cover; press RUN.

3 Quit Worklist Manager, if running.

4 Launch Loader Manager software: 
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5 Click Maintenance.

6 Verify Long Clean is selected; click Run.

7 At the prompt, click Run again.

8 When cleaning is complete, remove the Loader cover and rack.

9 Install a tube of DI water on the SIP, and press STNDBY.

10 Quit Loader Manager software.

11 Turn off the instrument and the Loader.

12 Push in the Loader drawer; leave the Loader rack and cover off.

13 Shut down the computer.
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8

Maintenance

• Scheduled Maintenance on page 170

• Unscheduled Maintenance on page 175

• Loader Maintenance on page 179

Cleaning Solution

For cleaning, use one of the following:

• BD FACS Clean (For ordering information, see page 215.)

• 10% bleach (1:10 dilution of household bleach in DI water)

• 0.5% sodium hypochlorite

Any instrument surface that comes in contact with biological specimens can 
transmit potentially fatal disease. Use universal precautions when cleaning 
the instrument or replacing parts. Wear suitable protective clothing, 
eyewear, and gloves.

Higher concentrations of sodium hypochlorite and other cleaning agents 
can damage the instrument.
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Scheduled Maintenance

Maintenance 
Procedure

Description and Location Frequency

Filling the sheath page 56 Daily and as needed

Emptying the waste page 58 Daily and as needed

Daily shutdown page 165 Daily and immediately after 
running viscous samples or 
dyes such as propidium 
iodide (PI), acridine orange, 
or thiazole orange.

Cleaning the fluidics Decontaminates the sheath 
tubing, waste tubing, and flow 
cell with cleaning solution, then 
rinses with DI water. 

See page 171.

Monthly and before service 
calls

Replacing the sheath 
filter

Keeps fluids free of particulates 

See page 173.

Every 3–6 months or when 
increased debris seen in 
FSC vs SSC plots

Scheduling preventive 
maintenance by a 
qualified service 
engineer

— Every 6 months
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Decontaminating the Fluidics

Perform overall system fluidics cleaning once a month or more frequently if you 
are running high volumes of samples stained with propidium iodide (PI), acridine 
orange, or thiazole orange. You need a spare reservoir for this procedure. See 
Appendix A, Supplies and Replacement Parts.

1 Remove the sheath reservoir.

See Filling the Sheath Reservoir on page 56. 

2 Disconnect the sheath filter tubing from the SALINE FILTER port.

3 Install a spare reservoir containing 1–2 L of cleaning solution.

See page 169 for options.

4 Connect the sheath tubing (white) from the spare reservoir to the SALINE 
FILTER port.

Figure 8-1  Bypassing the sheath filter
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This bypasses the sheath filter, allowing sheath fluid to travel directly to the 
flow cell, then to the waste reservoir.

5 Pull the vent valve toward you to repressurize.

6 Install a tube containing 3 mL of cleaning solution on the SIP.

7 Run the cleaning solution on HI for 20–30 minutes.

8 Replace the cleaning solution reservoir with a reservoir containing DI water.

9 Install a tube containing 3 mL of DI water on the SIP, and run the DI water 
on HI for 20–30 minutes.

Tip     If you will not be using your instrument for a week or longer, keep 
DI water in the fluidics system until you use the instrument again.

10 Replace the DI water reservoir with the original sheath reservoir, and 
reconnect the sheath filter.

11 Ensure the tube on the SIP has 1 mL of DI water, and press STNDBY.

12 Turn off the instrument if you are finished running samples.

Do not run bleach or detergent through the sheath filter. This can break 
down the filter paper within the filter, requiring filter replacement and 
resulting in paper fragments that could clog the flow cell.
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Changing the Sheath Filter

The sheath filter traps debris before it reaches the flow cell. Replace the filter 
every 3–6 months or when you see increased debris in an FSC vs SSC plot.

1 Open the fluidics drawer.

2 Push the vent valve toward the arrow to depressurize the system.

3 Disconnect the output and input quick-disconnects.

4 Unscrew the air vent tubing fitting from the filter vent port.

Ensure the filter is free of the instrument and the air vent tubing is attached 
to the instrument.

5 Unscrew and remove the base from the filter body.

Save this piece to attach to the new filter.

6 Pull the output tubing from the output port.

output quick-disconnect

filter

input quick-disconnect

vent port

O-ring

base
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Save the tubing to attach to the new filter.

7 Discard the old filter.

8 Install a new O-ring around the threads at the bottom of the new filter.

Push the O-ring as far up to the threads as possible.

Tip     Wrap teflon tape around the threads to provide a better fit.

9 Attach the base (from step 5) to the new filter and turn it until snug.

10 Attach the output tubing (from step 6) to the new filter by pushing the 
tubing onto the output port.

11 Place the filter in the fluidics drawer with the base at the bottom and the 
output port at the top.

12 Reconnect the output and input quick-disconnects.

13 Screw the air vent tubing fitting (from step 4) to the new filter’s vent port.

14 Pull the vent valve forward to repressurize the system.

15 Fill the newly installed filter with fluid.

Push RUN and push the pinchcock roller forward to allow air to escape as 
the filter fills with fluid. Close the pinchcock roller when the filter is filled.

If you see bubbles, gently tap the filter body to dislodge bubbles and force 
them to the top. Push the pinchcock roller forward to force the bubbles to 
waste. Close the pinchcock. Repeat, if necessary.

16 Write the replacement date on the outside of the filter.

Use caution when pulling the tubing from the port. Depending on the force 
with which you pull off the tubing, drops of sheath fluid can splatter. To 
catch drops, cover the tubing and output port with a paper towel.
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Unscheduled Maintenance

Maintenance 
Procedure

Description When to Perform

Cleaning 
external 
surfaces

Keeps surfaces free from salt buildup 

1 Dampen a cloth with cleaning 
solution (page 169) and wipe dried 
sheath fluid from surfaces.

2 Wet a fresh cloth with DI water and 
wipe surfaces to prevent bleach 
corrosion.

3 Wipe surfaces with a clean, dry cloth.

Whenever needed

Cleaning the 
air filter

Removes dust and debris impeding 
air flow

1 Turn off power; open fluidics drawer.

2 Grasp filter edges and pull gently to 
slide out.

3 Vacuum the filter or hold it under 
running tap water to clean. Allow it 
to dry completely before reinstalling.

4 Reinstall the filter, ensuring arrows 
on edge of filter point up. Align right 
edge against spring clips in slide rail, 
and push forward slowly.

5 Close the fluidics drawer.

Inspect periodically and 
clean when dirty

Priming the 
fluidics

Removes bubbles from flow cell

See page 58.

When needed during daily 
startup

Replacing the 
Bal Seal

Replaces worn Bal seal

See page 176.

When seal becomes worn or 
cracked or sample tubes will 
not pressurize

Replacing the 
sample O-ring

Replaces worn sample O-ring

See page 178.

When droplets form at the 
end of the SIT when the 
droplet containment 
vacuum is operating
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Changing the Bal Seal

The Bal seal is a Teflon ring that forms a seal with the sample tube enabling 
proper tube pressurization. Over time, this seal becomes worn or cracked and 
requires replacement. Replacement is necessary if a proper seal is not formed 
when a sample tube is installed on the SIP.

1 Remove the outer sleeve from the SIT by turning the retainer 
counterclockwise.

Figure 8-2  Removing outer sleeve

Work carefully since the outer sleeve can fall out as you loosen the retainer.

Any instrument surface that comes in contact with biological specimens can 
transmit potentially fatal disease. Use universal precautions when cleaning 
the instrument or replacing parts. Wear suitable protective clothing, 
eyewear, and gloves.

Bal seal

outer sleeve

retainer
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2 Grip the Bal seal between your thumb and index finger and pull it off.

Figure 8-3  Removing Bal seal

3 Install the new Bal seal spring-side up, just above the threads for the SIP 
retainer.

4 Reinstall the retainer and outer sleeve.

Tighten the retainer enough to hold it in place, and slide the outer sleeve 
over the SIT, into the retainer opening. Push the sleeve up as far as it goes as 
you continue tightening the retainer.

5 Gently push the seal in place to seat it. 

If the seal does not remain in position when you let go, hold it with one hand 
while you reinstall the retainer. The seal seats as you screw on the retainer.

6 Install a sample tube on the SIP.

If the sleeve hits the bottom of the tube, loosen the retainer slightly, and 
push the sleeve up. Retighten the retainer.
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Changing the Sample O-ring

The sample tube O-ring is located within the outer sleeve retainer. It forms a seal 
that allows the droplet containment vacuum to function properly. Replace the 
O-ring when droplets form at the end of the SIT while the vacuum is operating.

1 Remove the outer sleeve from the SIT.

See Figure 8-2 on page 176.

2 Invert the retainer and tap out the O-ring.

3 Drop a new O-ring into the retainer. 

Make sure the O-ring is seated properly in the bottom of the retainer.

4 Reinstall the retainer and the outer sleeve.

Tighten the retainer enough to hold it in place, and slide the outer sleeve 
over the SIT, into the retainer opening. Push the sleeve up as far as it goes as 
you continue tightening the retainer.

5 Install a sample tube on the SIP.

If the sleeve hits the bottom of the tube, loosen the retainer slightly, and 
push the sleeve up. Retighten the retainer.

Any instrument surface that comes in contact with biological specimens can 
transmit potentially fatal disease. Use universal precautions when cleaning 
the instrument or replacing parts. Wear suitable protective clothing, 
eyewear, and gloves.
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Loader Maintenance 

Maintenance 
Procedure

Description When to Perform

Running a Long Clean Runs cleaning solution, then DI 
water for approximately 12 
minutes

See page 166.

When Worklist is stopped 
before finished, or for 
additional optional cleaning

Checking tube lifter 
calibration

Displays lifter parameters

See page 180.

When needed for Loader 
diagnostics or 
troubleshooting

Verifying connection 
ports

See page 181. When communication 
errors observed

Replacing the Loader 
seal

See page 182. When tube pressurization 
issues occur 
(Change the seal only after 
trying all other solutions on 
page 208.)

Cleaning the tube 
lifter

See page 184. To correct a repeated 
vertical timeout error

Modifying the 
cytometer for non-
Loader use

See page 186. To use the cytometer 
without the Loader
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Checking Tube Lifter Calibration

Tube lifter parameters are used to adjust the tube lifter to ensure proper sealing 
with the SIP. You might be asked to locate these settings for BD Biosciences 
personnel during troubleshooting. 

1 Quit Worklist Manager, if running, and launch Loader Manager.

2 Click Maintenance.

3 In Maintenance and Diagnostics, select Check Lifter Parameters, and click 
Run. Parameters show in a separate window:

4 (Optional) Click Print. 

5 Click Done, Done, and close the Loader Status window.
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Verifying Connection Ports

The Loader electronics module connects to the computer via a Keyspan USB-to-
serial adapter. If communication problems exist between the Loader and 
cytometer, check cable connections and ensure the correct port is selected in 
Loader Manager Preferences.

1 Remove the back access cover from the cytometer; check cable connections 
between the Loader electronics module and the adapter (Figure 8-4).

NOTICE     For Mac OS X computers, the cable should be attached only to 
adapter port 2 (curved side of adapter).

Figure 8-4  Loader to computer connections

2 Check cable connections between the adapter and the computer.

Tip     For reliable performance, plug the adapter directly into a USB port on 
the computer; do not use a USB hub.

3 Quit Worklist Manager, if running, and launch Loader Manager.

4 Choose Loader Manager > Preferences.

adapter

electronics module

to adapter to Loader

to computer
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5 Verify Print Port (2) is selected; click Save.

If you continue to have connectivity problems after checking all cable 
connections, contact your BD Biosciences service representative.

Replacing the Loader Seal

The Loader seal can become worn over time and need replacement. If you have 
trouble with tube pressurization errors, first see page 208. If no other solutions 
work, replace the seal. 

1 Turn off the instrument main power.

2 Remove the tube guide retainer and attached tube guide.

Turn the tube guide and retainer counterclockwise, as shown in Figure 8-5.

Any instrument surface that comes in contact with biological specimens can 
transmit potentially fatal disease. Use universal precautions when cleaning 
the instrument or replacing parts. Wear suitable protective clothing, 
eyewear, and gloves.
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Figure 8-5  Removing tube guide retainer

3 Remove the outer droplet sleeve from the SIT by turning the SIP retainer 
counterclockwise.

Tip     Hold the sleeve as you turn the retainer. The outer sleeve might fall 
out as the retainer is loosened.

4 Remove the flat red or white Loader seal.

tube guide retainer

tube guide

tube stop

SIP retainer

outer droplet sleeve

Loader seal
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5 Install the new seal.

The Loader accessory kit includes 3 versions of the seal—thick, medium, 
and thin. Install the next-thickest version, compared to the seal that is 
currently installed. Make sure it is flush against the SIT. 

For reordering information, see page 213.

6 Replace the outer droplet sleeve and tighten the SIP retainer.

7 Replace the tube guide retainer and the tube guide.

8 Turn on the instrument main power, and test the new seal by loading a tube 
with the Lifter key on the Loader keypad.

Cleaning the Tube Lifter

The Loader tube lifter might need cleaning if a vertical timeout error is reported 
by Loader Manager software. Use the Single Commands dialog to load a single 
tube so you can access the tube lifter. 

1 Place an empty test tube in position 1 on a Loader rack, and install the rack 
on the Loader.

2 Push in the Loader drawer and replace the cover.

3 Confirm that all software applications are closed.

4 Launch Loader Manager, and click Maintenance.

5 Click Single Commands in the Maintenance and Diagnostics window, and 
click Run.
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6 Select the Park lifter command in the left column, and click Send.

Ensure the tube number is 1 in the Enter the tube number to load field.

7 Once the lifter is raised, switch off the Loader power on the keypad.

8 Remove the Loader cover.

9 Hold the test tube with one hand while you pull out the Loader drawer 
with the other hand.

10 Remove the Loader rack and test tube, and place the test tube in the rack.

11 Use a gauze pad and DI water to wipe the tube lifter shaft and base.

12 Push in the Loader drawer and replace the cover.

13 Switch on the Loader power.

The lifter will automatically lower.

14 Select the Reset controller command in the Single Commands dialog, and 
click Send.

15 Install a rack with a tube in position 1 and check the tube lifting and sealing.

Tip     Place the cytometer in RUN.
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For other troubleshooting suggestions, see page 209.

Modifying the Cytometer for Non-Loader Use

When a Loader is installed, the Bal seal is removed and a Loader seal and tube 
guide are installed. This configuration creates the proper seal and pressurization 
for Loader use. To acquire samples without the Loader, you must remove the 
tube guide and replace the Bal seal. 

1 Turn off the instrument main power.

2 Remove the tube guide retainer and attached tube guide.

Turn the tube guide and tube guide retainer counterclockwise, as shown.

Any instrument surface that comes in contact with biological specimens can 
transmit potentially fatal disease. Use universal precautions when cleaning 
the instrument or replacing parts. Wear suitable protective clothing, 
eyewear, and gloves.

tube guide retainer

tube guide
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3 Remove the outer droplet sleeve from the SIT by turning the SIP retainer 
counterclockwise.

Tip     Hold the sleeve as you turn the retainer. The outer sleeve might fall 
out as the retainer is loosened.

4 Remove the flat red or white Loader seal.

5 Install the black rubber O-ring in place of the Loader seal.

To order a replacement, see page 212.

6 Install the Bal seal, the SIP retainer, outer droplet sleeve, and tube guide 
retainer.

See steps 3 through 6 on page 177 for instructions.

SIP retainer

outer droplet sleeve

Loader seal
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9

Troubleshooting

If additional assistance is required, contact BD Biosciences. Have the following 
information available: product name, catalog number, serial number, error 
messages, details of recent performance.

For instrument support from within the US, call (877) 232-8995, prompt 2, 2. 
From within Canada, call (888) 259-0187. Outside the US and Canada, contact 
your local BD representative or distributor. Refer to our website, 
www.bdbiosciences.com, for up-to-date contact information.

• Instrument Troubleshooting on page 190

• Acquisition Troubleshooting on page 191

• BD FACSComp Troubleshooting on page 195

• BD Multiset Troubleshooting on page 200

• Loader Troubleshooting on page 208
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Instrument Troubleshooting

Observation Possible Causes Recommended Solutions

Droplet containment 
vacuum not 
functioning

Worn O-ring in retainer Replace the O-ring (page 178).

Outer sleeve missing or 
not seated in retainer

1 Loosen the retainer.

2 Push up the outer sleeve until fully 
seated. 

3 Tighten the retainer. 

Waste line pinched, 
insufficient aspiration

Check the waste line.

Flow cell not filling No sheath pressure • Verify the vent valve is forward.

• Tighten the sheath cap.

• Check that all sheath connectors are 
securely attached.

• Check for leaks or cracks in the sheath 
reservoir. Replace it, if needed.

• Check the Status sample voltage, in 
RUN with test tube off (page 112).

Empty sheath reservoir Fill the sheath reservoir. 

Air in sheath filter Vent air from the sheath filter. See 
page 57, step 14.

FL4–%FL3 
compensation more 
than twice usual

Loose sheath cap Tighten the sheath cap.

Air in sheath filter Vent air from the sheath filter. See 
page 57, step 14.

Air bubble in flow cell Prime the fluidics (page 58).

Inaccurate timing 
between blue and red 
laser

Perform Time-Delay Calibration 
(page 72). 
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Acquisition Troubleshooting

Observation Possible Causes Recommended Solutions

No events displayed 
and Status = READY

Insufficient gain for 
threshold parameter

Increase the Amp Gain for the threshold 
parameter (page 90).

Threshold too high Lower the threshold.

Threshold set to 
incorrect parameter 

Set the threshold to the appropriate 
parameter for the application (usually 
FSC). See page 92.

No sample in tube Add sample or install new sample tube.

Improperly mixed 
sample

Mix sample to suspend cells.

Clogged SIT • Remove the sample tube to allow 
backflushing. 

• If the clog persists, clean the SIT 
(page 165).

Gated plot with no data 
in gate

Delete or move the gate.

Plot type = Analysis In the Inspector, change the Plot Type to 
Acquisition or Acquisition-to-Analysis.

Worn Bal seal Replace the Bal seal (page 176).

Communication failure 
between computer and 
instrument

1 Turn off the computer and instrument. 

2 Turn on the instrument, then the 
computer.

GPIO error: cannot read 
instrument status

1 Turn off the computer and instrument. 

2 Reseat the GPIO cable (Figure 1-10 on 
page 22).

3 Turn on the instrument, then the 
computer.
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Low sample event rate Threshold too high Lower the threshold.

Insufficient gain for 
threshold parameter

Increase the Amp Gain for the threshold 
parameter (page 90).

Improperly mixed 
sample

Mix sample to suspend cells.

Sample too dilute Concentrate the sample. 

If the flow rate is not critical to the 
application, set the flow rate to MED or 
HI.

Clogged SIT Run 10% bleach and warm DI water for 
20 minutes, then DI water for 10 minutes.

Erratic event rate Cracked sample tube Replace the sample tube.

Worn Bal seal Replace the Bal seal (page 176).

Partially blocked SIT • Remove the sample tube to allow 
backflushing. 

• If the clog persists, clean the SIT 
(page 165).

Contaminated sample Prep the specimen again, making sure the 
tube is clean.

Acquisition Troubleshooting (continued)

Observation Possible Causes Recommended Solutions
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Scatter parameters 
distorted

Incorrect instrument 
settings 

Rerun BD FACSComp or optimize the 
settings (Chapter 4).

Air bubble in flow cell Prime the fluidics (page 58).

Air in sheath filter Vent air from the sheath filter. See 
page 57, step 14.

Dirty flow cell Perform monthly cleaning (page 171).

Air leak at sheath 
reservoir

• Check the connectors on the sheath 
sensor and saline filter.

• Check the Status sample voltage, in 
RUN with test tube off (page 112). If 
<10.2, replace the sheath tank, the cap, 
and then the gasket.

Hypertonic buffers Check the pH of buffers and fixative.

Acquisition Troubleshooting (continued)

Observation Possible Causes Recommended Solutions
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High CVs Air bubble in flow cell Prime the fluidics (page 58).

Sample flow rate on HI Set the sample flow rate to LO or MED.

Improper sheath 
pressure

• Ensure the sheath cap is tight and all 
connectors are secure.

• Check for leaks or cracks in the sheath 
reservoir. Replace it, if needed.

• Check the Status sample voltage, in 
RUN with test tube off (page 112).

Dirty flow cell Perform monthly cleaning (page 171).

Questionable sample 
preparation

Verify sample preparation technique.

Air in sheath filter Vent air from the sheath filter. See 
page 57, step 14.

Sample not diluted in 
same fluid as sheath

Dilute the sample in the same fluid as 
sheath. If you are running BD Calibrite 
beads, dilute them in BD FACSFlow 
solution and use BD FACSFlow for 
sheath.

Acquisition Troubleshooting (continued)

Observation Possible Causes Recommended Solutions
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BD FACSComp Troubleshooting

PMT Adjustment

Observation Possible Causes Recommended Solutions

Unable to set PMT 
voltages automatically

Event rate below 400 • Mix tube.

• Set the flow rate to HI.

• Add beads to tube for which 
event rate appears low.

75-second time limit 
surpassed

Adjust settings manually for 
PMTs without checkmarks 
(page 71, step 4). 

Air bubble in flow cell Prime the fluidics (page 58).

Dirty flow cell or partial 
clog

Perform monthly cleaning 
(page 171).

>100-volt difference in 
PMT voltages

Contaminated beads Prepare new beads.

Air bubble in flow cell Prime the fluidics (page 58).

Dirty flow cell or partial 
clog

Perform monthly cleaning 
(page 171).

Incorrect APC bead 
lot ID

Enter the correct APC bead lot 
ID.

New target values for 
beads 

Verify new target values are 
correct. 
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>100-volt difference in 
FL4 PMT voltage

Air bubble in flow cell Prime the fluidics (page 58).

Expired APC beads Check the expiration date. 
Prepare new beads, if needed.

Labeled beads other than 
APC in unlabeled tube

Prepare new unlabeled + APC 
beads. Rerun BD FACSComp.

Incorrect target values Contact BD Biosciences for the 
latest target values.

Incorrect APC bead 
lot ID

Enter the correct APC bead lot 
ID.

APC beads not detected 
(4-color setup not 
performed)

No APC beads in first 
tube

Add APC beads.

Insufficient number of 
APC beads

Gently invert the APC bead vial 
and add a drop to the tube.

Red laser disabled Ensure the FL4 option is 
selected in BDPAC (page 27).

FL4 PMT voltage too high Decrease the FL4 PMT voltage.

Different PMT voltages 
between runs

Some runs with the 
Loader and some without

Maintain consistency: run with 
or without the Loader each 
time. Always run samples using 
the same acquisition method as 
BD FACSComp.

PMT Adjustment (continued)

Observation Possible Causes Recommended Solutions
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Time Delay Setupa

a. Applies only for 4-color setup for instruments with the FL4 option.

Observation Possible Causes Recommended Solutions

Time-delay 
calibration fails

Air bubble in flow cell Prime the fluidics (page 58).

Cracked sample tube or 
pressure leak from tube

Check the tube and seal; replace 
as needed (page 176). 

Low event rate for APC 
beads

• Mix tube.

• Set the flow rate to HI.

• Add APC beads to the 
unlabeled + APC bead tube.

Loose sheath cap Tighten the sheath cap.

Empty sheath reservoir Fill the sheath reservoir. 

Incorrect APC bead lot ID Enter the correct APC bead lot 
ID.

FL4 PMT set incorrectly Adjust settings manually for 
PMTs without checkmarks 
(page 71, step 4). 

FSC signal < channel 160 Contact BD Biosciences.

FL4 PMT mean channel 
changed by >5 channels 
after time-delay calibration

Rerun the software.

Air in sheath filter Vent air from the sheath filter. 
See page 57, step 14.

Decreased sheath pressure 
from loose cap or leaking 
reservoir

• Ensure the sheath cap is tight 
and all connectors are secure.

• Check for leaks or cracks in 
the sheath reservoir. Replace 
it, if needed.

• Check the Status sample 
voltage, in RUN with test 
tube off (page 112).
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Fluorescence Compensation

Observation Possible Causes Recommended Solutions

Unable to set 
compensation 
automatically

Event rate below 400 • Mix tube.

• Set the flow rate to HI.

• Add beads to tube for which 
event rate appears low.

75-second time limit 
surpassed

Adjust compensation manually 
(page 74, step 4).

Old mixed beads Prepare fresh mixed beads. 
Rerun the software.

Compensation >50% Incorrect target values Contact BD Biosciences for the 
latest target values.

Air bubble in flow cell Prime the fluidics (page 58).

Old mixed beads Prepare fresh mixed beads. 
Rerun the software.

Compensation >50% 
for FL3–%FL4 and/or 
FL4–%FL3

Air bubble in flow cell Prime the fluidics (page 58).

Decreased sheath 
pressure from loose cap 
or leaking reservoir

Tighten the sheath cap and 
check the reservoir for leaks. 
Rerun the software.

Old mixed beads Prepare fresh mixed beads. 
Rerun the software. 

Incorrect target values Contact BD Biosciences for the 
latest target values.

Red laser misaligned Contact BD Biosciences.

Compensation results 
different than expected

Wrong beads for assay 
(ie, PerCP-Cy5.5 beads 
for LW assay)

Rerun the assay with the correct 
FL3 beads.
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Sensitivity Test

Observation Possible Causes Recommended Solutions

FL1, FL2, FL3, FL4, 
SSC, or FSC failure

Incorrect bead lot ID(s) Verify lot IDs in the Set Up 
view.

HLA-B27 Calibration

Observation Possible Causes Recommended Solutions

>100-volt difference in 
FL1 PMT voltage

Contaminated beads Prepare new beads.

Air bubble in flow cell Prime the fluidics (page 58).

Dirty flow cell or partial 
clog

Perform monthly cleaning 
(page 171).

Incorrect HLA-B27 bead 
lot suffix

Enter correct bead lot ID and 
suffix.

Calibration failure Incorrect HLA-B27 bead 
lot suffix

Enter correct bead lot ID and 
suffix.

Incorrect calibration beads Use only BD HLA-B27 
calibration beads.
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BD Multiset Troubleshooting

The following are the most common error codes that appear on Lab and 
Physician Reports when acquisition criteria are not met. 

NOTICE     When an error code is generated, BD Multiset software creates a Bad 
Files folder within the folders for Lab and Physician Reports and data files. The 
Bad Files folder contains aliases (shortcuts) to files with QC flags.

Error Codes

Code Error Message Solution(s)

1 Could not acquire 
the user-requested
[x number of 
population] events

1 Decrease the Min Events to Acquire in 
Reagent Tools (Acquisition Target Info).

2 Adjust acquisition stopping criteria in Events 
Preferences.

3 Adjust acquisition target population gate or 
attractor at Manual Gate view, if necessary.

4 Increase threshold if there is excessive debris.

2 Could not acquire 
the BDIS-preferred 
[500 bead] events.

1 Adjust acquisition stopping criteria for user-
requested number of events in Events 
Preferences.

2 Visually inspect. Adjust gate to fully capture 
bead population within attractor at Manual 
Gate view, if necessary.

3 Increase threshold if there is excessive debris.
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General BD Multiset Software

Observation Possible Cause Recommended Solution

Disappearing dots on 
printouts

Wrong settings in Print 
Setup

Choose grayscale or color in 
Print setup, not black and 
white.

Differing CD3 counts 
within panel

Pipetting error Use fully charged, calibrated 
electronic pipette (or 
equivalent) that delivers a 
precise amount of sample. 
Make sure sample does not 
drip from pipette tip during 
sample preparation.

Tube run out of order, 
wrong reagent used, or 
different samples in same 
panel

Take care to run tubes in 
order. Do not mix samples in 
the same panel.

Cell and/or BD Trucount 
bead settling

• Vortex tubes before 
acquiring. Resuspend cells 
if tubes have been sitting 
too long.

• Adjust mix settings.

• Restain sample, if 
necessary.

Absolute count bead 
attractor missing bead 
population

Adjust bead attractor at 
Manual Gate view.
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Absolute count results 
extremely high

Donor-specific pathology Re-stain sample. If problem 
occurs for absolute counts 
using hematology values, use 
reagent with BD Trucount 
tube.

Pipetting error Use fully charged, calibrated 
electronic pipette (or 
equivalent) that delivers a 
precise amount of sample. 
Make sure sample does not 
drip from pipette tip during 
sample preparation.

Incorrect beads/pellet 
value(s) for absolute count 
beads in Lot IDs

Enter correct beads/pellet 
value(s); reanalyze.

Beads not found. Reagent 
with BD Trucount tube 
selected, but sample 
prepared without 
BD Trucount tube.

Re-stain sample. Use reagent 
with BD Trucount tube.

Cell and/or BD Trucount 
bead settling

• Vortex tubes before 
acquiring. Resuspend cells 
if tubes have been sitting 
too long.

• Adjust mix settings.

• Re-stain sample, if 
necessary.

Absolute count bead 
attractor missing bead 
population

Adjust bead attractor at 
Manual Gate view.

General BD Multiset Software (continued)

Observation Possible Cause Recommended Solution
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BD Multiset Results

Observation Possible Cause Recommended Solutions

Cell populations outside 
attractors

Donor-specific anomaly • Manually adjust 
attractor and save as 
user-defined reagent 
(page 134).

• If all samples show 
same anomaly, rerun 
BD FACSComp 
software and optimize 
settings for application 
(all but compensation). 
Rerun sample.

CD3 FITC
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C-

H

SS
C-

H

CD45 PerCP
CD3 FITC

CD
19

 P
E
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T-cell counts lower than 
expected 

Absolute count bead attractor 
capturing cell population

Manually adjust attractor.

BD Multiset Results (continued)

Observation Possible Cause Recommended Solutions
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Low side scatter for 
granulocytes in CD45 vs 
SSC plot; no distinct 
monocyte population

Aged blood and/or stained 
cells

Refer to the information 
provided by the reagent 
manufacturer for stability 
limitations.

BD Multiset Results (continued)

Observation Possible Cause Recommended Solutions

CD45 PerCP

SS
C-

H

CD
8 

PE

CD3 FITC

CD3 FITC

SS
C-
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Fluorescence parameters 
dimmer than expected

Insufficient quantity of 
reagent during sample 
preparation

For BD Biosciences 
reagents, re-stain using 
20 μL reagent. Refer to the 
information provided by 
the manufacturer for 
staining instructions.

For custom reagents, 
titrate antibody to 
determine sufficient 
amount.

Donor-specific anomaly Wash sample before 
staining.

BD Multiset Results (continued)

Observation Possible Cause Recommended Solutions

CD45 PerCP

SS
C-

H

CD3 FITC

CD
8 

PE

CD3 FITC

SS
C-

H

CD8 PE

CD
4 

AP
C
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Subset populations 
outside attractors for all 
samples

Compensation set incorrectly Rerun BD FACSComp 
software, if necessary, and 
optimize settings for 
application (all except 
compensation). Rerun 
sample.

Incorrect attractor position Manually adjust attractor 
and save as user-defined 
reagent (page 134).

BD Multiset Results (continued)

Observation Possible Cause Recommended Solutions

CD3 PerCP CD4 FITC

CD4 FITC

SS
C-

H

CD
8 

PE

SS
C-

H
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 Loader Troubleshooting

Observation Possible Causes Recommended Solutions

Sample tube not 
pressurizing

Fluid mode not in RUN Press RUN.

Cracked sample tube Replace the sample tube.

No sheath pressure • Verify the vent valve is forward.

• Tighten the sheath cap.

• Check that all sheath connectors 
are securely attached.

• Check for leaks or cracks in the 
sheath reservoir. Replace, if 
needed.

Outer sleeve missing or not 
seated in retainer

1 Loosen the retainer.

2 Push up the outer sleeve until 
fully seated. 

3 Tighten the retainer. 

Incorrect Tube Lifter 
Parameters

Check lifter parameters in Loader 
Manager software (page 180). 
Compare values to those provided 
by BD. If different, contact 
BD Biosciences. 

Difference between Loader 
sealing and manual sealing 
(Bal seal)

Reinstall Bal seal (page 186), and 
manually check tube sealing. If 
tube still does not seal, see 
Instrument Troubleshooting on 
page 190.

Worn Loader seal Replace the seal (page 182). 

NOTICE     Do this only after 
checking all other troubleshooting 
solutions.
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Communication problem 
between Loader and 
computer

Loader power off Switch on the Loader power, quit 
the software, and relaunch.

Loose or damaged cable 
connecting Loader to 
computer

Shut down the computer and 
switch off the Loader power. 
Check all cable connections 
(page 181).

Wrong communication port 
in Loader Manager software

In Loader Manager, choose Loader 
Manager > Preferences. Check that 
Print Port (2) is selected 
(page 181). If not, change the 
Preference, save, quit the software, 
and relaunch.

Tube stuck message 
displayed repeatedly

Firmware not clearing error 
message 

Remove the Loader cover, even if 
tube does not appear to be stuck. 
Put the tube back into the rack. Re-
install the cover and click Retry.

Vertical Timeout Error Test tube not completely 
raised 

Ensure the Loader drawer is 
completely shut and the tube is free 
of unnecessary labels or tape.

Tube lifter hitting rack during 
ascent

Make sure the rack is properly 
engaged with the alignment guide 
pin. If problem persists, contact 
BD Biosciences.

Spillage causing tube lifter to 
bind

Clean the tube lifter (page 184).

Invalid tube sequence Incomplete scan due to 
interrupt

Remove and re-install the Loader 
cover.

Wrong tubes installed Check the Rack Manifest Report 
for proper tube locations; make 
sure cleaning tubes are in place, if 
required.

 Loader Troubleshooting (continued)

Observation Possible Causes Recommended Solutions
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Worklist Manager Troubleshooting

Observation Possible Causes Recommended Solutions

BD CellQuest Pro 
panel unavailable

Experiment document in 
wrong folder

Place Experiment document(s) 
in BD Applications > Worklist 
Manager > CellQuest 
Experiments Folder.

No panel selected Open document in 
BD CellQuest Pro software and 
select panel in the Acquisition 
Browser. 

BD Multiset assay 
unavailable

PanelReagentFile alias 
missing from ClinApps Info 
Folder or corrupted

• Make alias of 
PanelReagentFile and place 
in BD Applications > 
ClinApps Info Folder.

• Re-install BD Multiset 
software. 

Unlisted instrument 
settings file

Instrument settings in 
wrong folder

Move the file to BD Files > 
Instrument Settings Files.
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Appendix A

Supplies and Replacement Parts

To order supplies and options, contact your local BD Biosciences representative.

This information is correct at the time of publication; for up-to-date information 
refer to our website (bdbiosciences.com).
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Instrument Supplies

Accessory Kit

The instrument ships with the following items (kit part no. 343237).

Item Reorder No.

Sheath filter (1)  343542

Sheath filter assembly (1) 02-61366-00

Air intake filter, 1.5-in. diameter (1) 343536

Hydrophobic air filter, 1.25-in. diameter (2) 343538

Barbed fitting 1/16 ID tubing (3) 343508

O-ring for SIP, .101 ID x .070W (5) 343620

O-ring for SIP, .239 ID x .070W 343610

O-ring for SIP, .364 ID x .070W (2) 343615

O-ring for SIP, .56 ID x .060W (1) 343612

Bal seal for SIP (5) 343509

O-ring for saline filter assembly (1) 343611

Sheath/waste gasket (2) 343663

Waste cap (1) 343662

Sheath cap (1) 344283

Disposable 38/400 white ribbed cap (5) 343533

Cotton-tipped applicator (1) 99-30122-00

DCM neoprene tubing (12 in.) 343585

DCM filter, 3-in. diameter (1) 343540

12 x 75-mm test tubes (bag of 125) 343675
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Other Replacement Parts

Line declogger (1) 343583

Faucet container for saline (1) 343532

Grommet (1) 88-20158-00

2.5-m cordset for Australian power (10A C13)  335696

2.5-m cordset for European power (10A C13) 335697 

2.5-m cordset for UK power (10A C13 R/A) 335698 

6-ft cordset for US power (15A, 5–15P/320-C13) 337219

Item Part No.

Consumable kit 343524

Sheath/waste reservoir 343665

Sheath level sensor assembly 02-60791-01S

Waste level sensor assembly 02-60790-01S

Air hydrophobic filter (1.25-in. diameter) 343538

Filter, laser air (12 x 16.5 in.) 343537

Silicone tubing 343666

Silicone tubing (per inch) 343664

Quick-disconnect O-ring 343618

Flat coated seal, 0.093 thick (for Loader) 19-66379-02

Flat coated seal, 0.125 thick (for Loader) 19-66379-01

Flat coated seal, 0.188 thick (for Loader) 19-66379-03

Loader cover assembly 02-61625-00

Item Reorder No.
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Consumables

Instrument Setup

Carousel kit, carousels 1–4 332727

Carousel kit, carousels 5–8 332728

Carousel kit, carousels 9–12 332729

Carousel kit, carousels 13–16 332730

Particle Catalog No. Purpose

BD Calibrite 3 kit 340486 SSC, FL1, FL2, FL3 setup and QC

BD Calibrite beads two-color kit 349502 SSC, FL1, FL2 setup and QC

BD Calibrite PerCP-Cy5.5 345036 FL3 Setup and QC

BD Calibrite PerCP beads 340497 FL3 setup and QC

BD Calibrite APC beads 340487 FL4 setup and QC

Item Part No.
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Reagents

Labware

Reagent Catalog No.

BD FACSFlow sheath fluid 342003

BD FACS Clean 340345

BD FACS shutdown solution 334224

BD FACS Rinsing solution 340346

Monoclonal antibodies a

a. Refer to the BD Biosciences catalog or the BD Biosciences website 
(www.bdbiosciences.com).

BD FACS™ lysing solutionb

b. US Patent Nos. 4,654,312; 4,902,613; 5,098,849

349202

Chlorine bleachc

c. Clorox® and other brand-name bleaches are preferred because they are filtered to 
remove particles and contain a known concentration of 5% sodium hypochlorite.

N/A

BD Trucount Absolute Count Tubes 340334

Item Catalog No.

5-mL polystyrene test tubes, 
12 x 75-mm (BD Falcon)

• uncapped, 125 per bag

• capped, 125 per bag

• capped, 25 per bag

• with cell-strainer cap, 
25 per bag

352052 

352054

352058

352235

Absorbent pads (20) 343502
Appendix A: Supplies and Replacement Parts 215



216 BD FACSCalibur Instructions for Use



Appendix B

Technical Specifications

• Cytometer Specifications

• Loader Specifications
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Cytometer Specifications

Dimensions Height: 67.3 cm (26.5 in.), or 124.5 cm (49 in.) with 
cover open

Width: 91.4 cm (36 in.)

Depth: 61.5 cm (24.2 in.)

Workspace dimensions Width: 151.4 cm (59.6 in)

Depth: 84.0 cm (33.1 in)

Operational clearances, cytometer 
(space between unit and other 
objects or wall)

Left side: 30 cm (11.8 in.) for proper air flow and 
access to main circuit breaker

Right side: 30 cm (11.8 in.) for proper air flow and 
access to power switch

Back: 22.5 cm (8.9 in.) for proper air flow and 
opening of flow cell access door

Top: 124.5 cm (49.0 in) above table top

Weight 109.1 kg (240 lb.)—cytometer only, excluding 
Loader and computer

maximum ≤225 kg (≤490 lb.)—including Loader, 
printer, and workstation

Power requirements 120 VAC ±10% (50–60 ±2 Hz) (transformer needed 
outside US)

Current: 20A maximum

Power consumption 1725 W
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Environment

Performance

Storage temperature 0–49°C (32–120°F)

Operating temperature 16–29°C (60–85°F)

Operating relative humidity 10–90% relative non-condensing

Noise level ≤62 dBA

Heat dissipation 5,000 BTU/hr

Facilities No special room requirements

Fluorescence sensitivity Estimated detection limit: 750 molecules of 
equivalent soluble fluorescein

Fluorescence resolution Coefficient of variation in FL2-Area of <3%, 
full peak for PI–stained chicken erythrocyte 
nuclei

Forward and side scatter sensitivity Resolution of fixed platelets from noise

Forward and side scatter resolution Performance optimized for resolving 
lymphocytes, monocytes, and granulocytes

Carryover ≤ 0.3%
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Optics

Laser Specifications

The following Class 3B lasers are mounted on the BD FACSCalibur instrument. 
Because the lasers are contained within the instrument, the BD FACSCalibur is a 
Class 1 (I) laser product.

Excitation Optics

Emission Optics

 Manufacturer Model Wavelength (nm) Power (mW)

JDS Uniphase® 2111D-015SLBD 488 15

(optional second laser) Coherent® HL6322G (Hitachi) 635 10

Optical platform Fixed optical assembly

Beam geometry Blue laser: 22 µm x 66 µm elliptical beam

Red laser: 15 µm x 61 µm elliptical beam

Collection lens Optical gel–coupled to quartz cuvette

Fluorescence detection 4 PMT detectors (standard) + 1 optional

3 wavelengths detected from 488-nm laser:

• 530/30 nm

• 585/42 nm

• >670 nm

One wavelength detected from optional 633-nm 
laser: 661/16 nm

Forward scatter detection Photodiode with 488/10 bandpass filter

Side scatter detection PMT with Brewster-angle beam splitter
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Fluidics

General operation Front panel control with three modes: RUN, 
STNDBY, and PRIME; standby mode for conserving 
sheath fluid when no sample tube installed

Fluid reservoirs 4-L sheath and waste containers in a pull-out 
drawer; level detectors for automatic indicating of 
low levels of sheath or high levels of waste

Sheath pressure 4.5 psi

Sample flow rates Regulated and monitored pressure difference 
between sheath and sample; particle velocity in flow 
cell approximately 6 meters/second

Low = 12 µL/min

Medium = 35 µL/min

High = 60 µL/min

Sample acquisition rate 2,000 events/sec

Recommended sample 
concentration range

Single-cell suspension of 1 x 105 to 2 x 107 
particles/mL
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Signal Processing

Loader Specifications 

Workstation resolution 1,024 channels on all parameters

Data acquisition channels Logarithmic amplifiers for SSC, FL1, FL2, FL3, and 
FL4 (with FL4 option), providing four-log decade 
range

Fluorescence compensation Fluorescence spectral overlap can be compensated 
between FL1 and FL2, FL2 and FL3, and FL3 and 
FL4 (with FL4 option)

Pulse processing Width and area measurements for discriminating 
doublets; available for all fluorescence parameters

Time Can be correlated to any parameter

Rack compatibility Loader carousels, numbers 1–16

Tube compatibility

• Carousel Up to 40 uncapped 12 x 75-mm tubes

• BD Falcon polystyrene test tubes

• BD Trucount tubes

• Thickness of accumulated labels ≤5 mils (127 μm)

Tube sample volume <1 mL
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Connections

The following schematics show connections between the cytometer, computer, 
and Loader.

Figure B-1  Cytometer only

keyboardmouse

display

printer

computer AC input

(GPIO)

BD FACSCalibur

115VAC
input (USA)

step-down
transformer

230VAC input option

power cords

EU
UK

Aus

115VAC
input
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s

Figure B-2  Cytometer + Loader

keyboardmouse

display

printer

computer AC input

GPIO

BD FACSCalibur
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input (USA)

step-down
transformer

230VAC input option
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Loader
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Appendix C

Performance Data

• Accuracy

• Precision

• Linearity

NOTICE     Detailed performance data for this instrument in combination with 
particular reagents can be found in the respective Instructions For Use provided 
with the reagent. 
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Accuracy

Lymphocyte subset percentage and absolute count enumerations with 
BD Multitest CD3/CD16+56/CD45/CD19 in BD Trucount Tubes were compared 
with results from BD Tritest CD3/CD16+56/CD45 or CD3/CD19/CD45 in 
BD Trucount Tubes.

Whole blood samples from normal and abnormal donors were collected at 
random at two clinical laboratories and evaluated in both systems. Regression 
statistics reported in Table C-1 indicate that the results are substantially 
equivalent.

Table C-1  Regression Analysis

Subset n R Slope Intercept Range

Natural killer 
lymphocytes (%)

126 0.97 0.97 –0.85 3–40.0

B lymphocytes (%) 126 0.99 0.98 –0.25 0–59

T lymphocytes (%) 126 0.99 0.99 1.74 21.5–90.0

Natural killer 
lymphocytes (cells/μL)

126 0.96 0.92 –5.44 37–901

B lymphocytes 
(cells/μL)

126 0.98 0.95 1.77 3–877.6

T lymphocytes 
(cells/μL)

126 0.98 1.01 –10.18 100–2883
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Precision

Two studies were conducted to assess within-specimen reproducibility: one using 
BD Multitest CD3/CD8/CD45/CD4 + BD Trucount reagent; the other using 
BD Multitest CD3/CD16+CD56/CD45/CD19 + BD Trucount reagent. All testing 
was performed on the BD FACSCalibur instrument.

For both studies, estimates of within-sample reproducibility were determined at 3 
clinical laboratories from 5 replicates of each sample collected from normal and 
abnormal donors. Replicates which did not pass QC, and those where no data 
was acquired, were excluded from the study.

Means, standard deviations (SD), and/or coefficients of variation (CV) are 
provided for subset percentages and absolute counts greater than 100 cells/µL in 
Tables C-2 and C-3 and Tables C-4 and C-5.   

Table C-2  Within-specimen reproducibility of subset percentages 
(BD Multitest CD3/CD8/CD45/CD4)

Subset na

a. Number of samples

Mean (%) SD

Helper/inducer T lymphocytes (%) 46 26.1 0.85

Suppressor/cytotoxic T lymphocytes (%) 46 42.0 0.93

Total T lymphocytes (%) 46 72.0 1.06

Table C-3  Within-specimen reproducibility of absolute counts
(BD Multitest CD3/CD8/CD45/CD4)

Subset n
Mean 

(cells/µL)
SD % CV

Helper/inducer T lymphocytes (cells/µL) 38 565.2 62.92 7.02

Suppressor/cytotoxic T lymphocytes (cells/µL) 46 687.8 54.02 6.79

Total T lymphocytes (cells/µL) 46 1219.9 101.57 6.34
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Table C-4  Within-specimen reproducibility of subset percentages 
(BD Multitest CD3/CD16+CD56/CD45/CD19)

Subset n Mean (%) SD

Natural killer lymphocytes 46 10.8 0.73

B lymphocytes 46 15.6 0.71

T lymphocytes 46 72.1 0.99

Table C-5  Within-specimen reproducibility of absolute counts
(BD Multitest CD3/CD16+CD56/CD45/CD19)

Subset n
Mean 

(cells/µL)
% CV

Natural killer lymphocytes 33 217 8.3

B lymphocytes 37 278 5.8

T lymphocytes 46 1217 4.7
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Linearity

Linearity for the BD FACSCalibur system was assessed using the BD Multiset 
system and BD Multitest CD3/CD8/CD45/CD4 + BD Trucount reagent. The 
linear range of the BD Multitest/BD Trucount reagent system was evaluated 
through independent dilution of concentrated whole blood samples. The study 
assessed linearity within a WBC concentration of 0.2 x 103 to 29.7 x 103 WBC/µL 
and a lymphocyte concentration of 0.1 x 103 to 9.0 x 103 lymphocytes/µL.

Results were observed to be linear within the CD3+CD4+ range, the CD3+CD8+ 
range, and the CD3+ range. 

Lymphocyte 
Subset

R Slope Intercept
Min. Abs Count 

(cells/µL)
Max. Abs. Count

(cells/µL)

CD3 0.998 1.000 23.659 61 7721

CD4 0.999 0.997 16.815 34 4938

CD8 0.998 1.004 4.129 20 3731
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Index
A

absolute counts
bead lot IDs 127
calculating without Trucount 129
troubleshooting 201, 202

accessory kit 212
acquisition

& storage settings
global 101
tube-specific 108

controls 87, 99
document 150
gate 102
pausing (Worklist Manager) 163
troubleshooting 191

adjusting
compensation

CellQuest Pro 96
FACSComp 74

FSC amp gain 90
PMTs

CellQuest Pro 95
FACSComp 71

SSC voltage 90, 125
threshold 90, 125

air
bubbles, removing 57, 58
filter, cleaning 175

analyzing data
by batch 119
CellQuest Pro 113
HLA-B27 software 146
Multiset 137

assays
FACSComp 35, 62
settings, Worklist Manager 153

assigning racks 158
assistance, technical 189
attractors, editing 134

B

Bal seal, changing 176
barcode scanner 128, 143, 156
batch analysis

CellQuest Pro 119
HLA-B27 software 146
Multiset 137

BD Inits, installing 27
BDPAC 25, 27
beads

Calibrite 64, 214
lot IDs 63, 64, 142
Trucount 127

Browser
acquisition 87, 99
loading panels 106
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buttons
fluidics control 16
Loader keypad 21

C

cables 181, 223
calibration

failure, HLA-B27 199
files 34
time-delay 72, 197

Calibrite beads
lot IDs 63, 142
preparing 64
target values 65

carousel
ID, SPA 161
rack 20
tube compatibility 222

CellQuest Pro
about 25, 28
acquisition controls 87, 99
analyzing data 113
batch analysis 119
files 30
formatting statistics 117
optimization 90
running samples 86
tools 28

changing
Bal seal 176
sample O-ring 178
sheath filter 173

cleaning
air filter 175
automatic, Loader 67, 68
daily 165
instrument 175
solutions 23, 169
tube lifter 184

codes, Multiset error 200
collection criteria 102
color

event 93, 114
histogram line 116

compensation
adjusting

CellQuest Pro 96
FACSComp 74

automatic adjustment 73
troubleshooting 198

components
instrument 14
Loader 20
optics 18

computer
connections 223
requirements 23

concentration, sample 221
controls

acquisition 87, 99
fluidics 16
power 22

conventions, typographical xi
counters, showing 110
cover, Loader (removing) 68
creating

gates 29, 93, 114
histograms 116
panels 104
plots 29, 88, 114
quadrant markers 95

customer support 189
cytometer See instrument.

D

daily cleaning 165
Dock shortcuts 26
drawer, fluidics 17, 56
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E

emptying waste 58
errors

communication 181, 209, 223
Loader 68
time-delay calibration 72
vertical timeout 184, 209

event color, changing 93, 114
Experiment documents

about 30
enlarging 113
printing 118, 119
saving 100
saving as PDFs 30
setting up 86

F

FACSCalibur See instrument.
FACSComp

about 25, 31, 61
assays 35, 62
files 34
optimization 79
preferences 33
reports 64, 77
running

manually 69
with HLA-B27 142
with Loader 66, 155
with Multiset 124

troubleshooting 195
FACStation See software.
FCS data files

about 30
saving 99, 110, 130, 144

files
calibration (Calib) 34
CellQuest Pro 30
FACSComp 34
HLA-B27 software 50
instrument settings 30
Levey-Jennings 83
Multiset 45
statistics 30
Worklist Manager 53

filling sheath 56
filters

about 18
air 175
sheath, changing 173

FL4 option 19
flow rate, sample 16
fluidics

about 15, 221
control buttons 16
drawer 17, 56
priming 16, 58

fluids
cleaning 169
required 23

FSC amp gain 90

G

gates
acquisition & storage 102
applying to plots 94
creating 29, 93, 114
Multiset 134

global acquisition & storage 101

H

hardware requirements 23
histograms, creating 116
HLA-B27 bead lot IDs 64, 142
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HLA-B27 software
about 25, 47
analyzing data 146
calibration failure 199
files 50
preferences 49
reports 140
running samples 139
Schedule document 50, 150

I

Inspector 88
installing

BDPAC software 27
racks 160
tubes 15

instrument
cleaning 175
components 14
intended use 13
main power 22
maintenance 170, 175
modifying for non-Loader use 186
optics 18, 220
performance 225
QC particles 214
quality control 61
requirements 23
shut down 165
specifications 218
starting 55
status 112
supplies 212
troubleshooting 190

instrument settings
downloading 82, 89
file 30
saving 98
tube specific 109

intended use 13

K

keypad, Loader 21

L

Lab report
HLA-B27 145
Multiset 133

labels
maximum thickness 222
parameter 103

labware 23, 215
lasers 18, 220
Levey-Jennings files 83
lifter settings 180
Loader

check seal 68
clean cycle 67, 68
components 20
connections 181, 209, 223
error 68
installing racks 160
keypad 21
maintenance 179
manual operation 21
mixing 21, 154
opening cover 68
power 21
rack 20, 222
running FACSComp 66, 155
seal, replacing 182
shutting down 166
software 51
specifications 222
starting 55
status 151
troubleshooting 208
tube lifter settings 180
tube positions 67, 158
tube stuck 209
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Loader Manager
about 25, 51
status window 151

log, QC 83
lot IDs

Calibrite 63, 142
HLA-B27 calibration 64, 142
Trucount 127

M

maintenance
Loader 179
scheduled 170
unscheduled 175

manual
compensation adjustment 74
PMT adjustment 71

mixing, Loader 21, 154
Multiset

about 25, 39
analyzing data 137
error codes 200
files 45
manual gating 134
optimization 125
preferences 41
QC values 132
reports 123
results, troubleshooting 203
running samples 121
Schedule document 45, 150
test preferences 126
tools 43
troubleshooting 200

O

optics, instrument 18, 220

optimization
about 61
downloading settings 82, 89
with CellQuest Pro 90
with FACSComp 79
with Multiset 125

O-ring, changing 178

P

panels
creating 104
loading into Browser 106

parameter labels 103
pausing acquisition (Worklist 

Manager) 163
Physician report 136
plots

applying gates 94
associating with tubes 107
creating 29, 88, 114

PMTs
adjusting

CellQuest Pro 95
FACSComp 71

automatic adjustment 69
unable to set 195

power
instrument 22
Loader 21

preferences
FACSComp 33
HLA-B27 software 49
Multiset 41
Worklist Manager 53

priming fluidics 16, 58
printing

Experiment documents 30, 118, 119
Rack Manifest report 159
reports 33, 41, 49
Target Value Log file 66
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Q

quadrant markers 95
quality control (QC)

instrument 61
log 83
message codes 200
particles 214
values, Multiset 132

R

Rack Manifest report 159
racks

assigning 158
carousel 20, 222
editing assignments 159
installing 160

reagents
ordering 215
requirements 23

registering software 26
removing

air bubbles 57, 58
Loader cover 68

replacing Loader seal 182
reports

FACSComp 64, 77
HLA-B27 software 140
Lab

HLA-B27 145
Multiset 133

Multiset 123
Physician 136
printing 33, 41, 49
Rack Manifest 159
Summary

HLA-B27 146
Multiset 137
Worklist Manager 162

requirements, system 23

rerunning samples 164
RUN mode 16

S

sample
concentration 221
flow rate 16
information

HLA-B27 143
Multiset 128
Worklist Manager 156

injection port (SIP) 15
O-ring, changing 178

Sample Prep Assistant (SPA)
importing Worklists 156
unique carousel ID 161

samples, running
CellQuest Pro 86
HLA-B27 software 139
Multiset 121
rerunning 164
Worklist Manager 160

saving
data

CellQuest Pro 99, 110
HLA-B27 144
Multiset 130

Experiment documents 100
FACSComp reports 64, 77
HLA-B27 reports 140
instrument settings 98
Multiset reports 123
Worklists 155, 158

Schedule document
HLA-B27 50, 150
Multiset 45, 150

scheduled maintenance 170
Selection tool 28
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Sensitivity Test
about 76
failure 199

settings
acquisition & storage 101
tube-specific 108

sheath
filter, changing 173
refilling 56

shortcut, software 26
shutting down instrument 165
SIP See sample injection port.
Snap-To gate 114
software

See also individual application names.
about 25
Loader 51
registering 26
requirements 23
shortcut 26

solutions, cleaning 169
spare parts 213
specifications

cytometer 218
Loader 222
performance 225

SSC voltage, adjusting 90, 125
starting instrument 55
statistics

file 30
formatting 117

status
instrument 112
Loader 151

STNDBY mode 16
storage gate 102
Summary Reports

FACSComp 77
HLA-B27 146
Multiset 137
Worklist Manager 162

supplies, instrument 212

T

Target Value Log file 36, 66
target values 65
technical assistance 189
test preferences, Multiset 126
threshold, adjusting 90, 125
time-delay calibration

about 72
failure 197

tools
CellQuest Pro software 28
Multiset 43
Selection 28

transformer 22
troubleshooting

absolute counts 201, 202
acquisition 191
communication errors 181, 209, 223
compensation 198
FACSComp 195
HLA-B27 calibration 199
instrument 190
instrument status 112
Loader 208
Multiset 200
Multiset results 203
PMT settings 195
sensitivity test 199
time-delay calibration 197
tube pressurization 182, 208
vertical timeout error 184, 209
Worklist Manager 210

Trucount tube lot IDs 127
tube lifter

cleaning 184
settings 180
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tubes
associating with plots 107
installing 15
Loader rack positions 67, 158
Loader-compatible 222
not pressurizing 182, 208
sample volume 222
-specific settings 108
stuck (Loader) 209

typographical conventions xi

U

unscheduled maintenance 175

V

vertical timeout error 184, 209

W

waste, emptying 58
windows, showing hidden 87
Worklist Manager

about 25, 51
assay settings 153
files 53
pausing acquisition 163
preferences 53
running samples 160
troubleshooting 210

Worklists
importing SPA 156
saving 155, 158
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